Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

USB-geräte erhalten kein strom, monitor erhält kein bild, mainboard defekt?

Frage Hardware CPU, RAM, Mainboards

Mitglied: 28922

28922 (Level 1)

20.04.2006, aktualisiert 27.04.2006, 11246 Aufrufe, 7 Kommentare

Hallo, ich habe folgendes Problem:
Nachdem ich den CPU-Lüfter meines PCs ausgewechselt habe und leider erst danach auf einer Webseite las, dass man diesen unter keinen Umständen an das Mainboard, sondern an das Netzteil direkt anschließen soll, ich dies aber getan habe, entschloss ich mich, meinen Lüfter anschließend an das Netzteil anzuschließen. Nachdem dies aber getan war, blieb der Monitor beim Hochfahren schwarz und USB-Geräte erhielten keine Stormzufuhr mehr (z.B. leuchtete der der Laser meiner Maus nicht mehr, Funktastatur ebenfalls nicht, usw.). Allerdings leuchtet das LED an der Frontseite und der Grafikkartenlüfter läuft ebenfalls.
Nur wird eben kein Signal an den Monitor geschickt und auch die USB-Geräte bleiben tot.
Alle Kabel habe ich bereits geprüft und weiß nun nicht mehr weiter.
Ist das Mainboard vielleicht defekt oder woran kann es liegen?
Ich hoffe, ihr könnt mir helfen.
Mitglied: frankomio
20.04.2006 um 14:34 Uhr
also daß man keinen CPU-Lüfter an dem Mainboard anschließen darf ist absoluter Mumpitz, denn viele moderne Mainboards haben mittlerweile auch eine Schutzschaltung, die verhindert, daß der PC komplett Bootet wenn KEIN Lügfter angeschlossen ist, bzw. zu langsam dreht bei Temperaturgesteuerten !!!


Also: Lüfter wieder am Mainboard anschließen und schauen was passiert !
Bitte warten ..
Mitglied: RobertTischler
20.04.2006 um 15:13 Uhr
Hallo

Das gleiche würde ich dir auch empfehlen schliess den Lüfter wieder ans Board an. Das man das nicht machen sollte habe ich bis jetzt nie gehört wer erzahlt denn so was.

MFG
Bitte warten ..
Mitglied: 28922
21.04.2006 um 07:18 Uhr
Danke für eure Antworten.
Aber das habe ich ebenfalls schon probiert. Nichts geht mehr. Ich habe auch den alten Lüfter wieder angeschlossen, und eigentlich alles schon probiert, aber keine Reaktion meines PCs.
Aber die Quelle, auf der ich diesen Hinweis las, waren mehrere Webseiten, die dieses Produkt gestestet haben.
Bitte warten ..
Mitglied: RobertTischler
21.04.2006 um 07:27 Uhr
Guten Morgen

Um was für ein Board handelt es sich über haupt? Zum wechseln des Lüfters hast du da den Kühler demontiert? Cpu sitz auch mal prüfen einfach hebel umlegen am CPU kurz wackeln hebel wieder verschliessen. Alle Kondesatoren auf dem Board mal kontrolieren ob es nicht einen schaden hat.

MFG
Bitte warten ..
Mitglied: 28922
27.04.2006 um 10:15 Uhr
Noch einmal vielen Dank für ihre Antwort.
Ich hab nun festgestellt, dass das Problem nicht am Board lag, sondern an dem Prozessor, der scheinbar durchgebrannt ist.
Dieser wurde aber nun ausgetauscht und alles funktioniert wieder.
Bitte warten ..
Mitglied: frankomio
27.04.2006 um 10:35 Uhr
Ähem...


soviel zum Them: CPU ohne Kühlung betreiben ;-(((
Bitte warten ..
Mitglied: RobertTischler
27.04.2006 um 10:40 Uhr
Hallo

Das geht doch super leider nur 1-2 sekunden lang.
Aber schön das das Problem gelöst ist.

MFG
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Monitor defekt?! (5)

Frage von Thor01 zum Thema Grafikkarten & Monitore ...

Grafik
gelöst Bild auf 4k Monitor vollständig anzeigen (8)

Frage von flotaut zum Thema Grafik ...

Grafikkarten & Monitore
gelöst Monitor geräusche bei Schwarz und Weiss Bildern (6)

Frage von CamperGuy zum Thema Grafikkarten & Monitore ...

Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (4)

Frage von griss0r zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...