Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

USB Stick an Rechner angeschlossen und Rechner geht nicht mehr an

Frage Hardware

Mitglied: MarcelR

MarcelR (Level 1) - Jetzt verbinden

15.04.2009, aktualisiert 08:11 Uhr, 8847 Aufrufe, 12 Kommentare

Ich habe einen ganz normalen USB Stick an den Rechner angeschlossen jetzt geht der Rechner nicht mehr an.

Hallo,

ich habe gestern mein USB Stick (1GB) an meinen Rechner angeschlossen und plötzlich hat sich der Rechner verabschiedet.
Er geht nicht mehr an, der CPU-Lüfter läuft jedoch ich bekomme aber kein bild.
Der Rechner piept auch nicht beim hochfahren aber ich weiß nicht ob er das vorher nicht gemacht hat.

Ich hoffe es kann mir jemand ein guten Tipp geben oder mir die Ursache für dieses Problem sagen.

Gruß Marcel
Mitglied: Woolfsmann
15.04.2009 um 08:56 Uhr
Hi,

du kannst versuchen das Bios einmal zurückzusetzen.

Strorm Stecker ziehen -> Rechner aufschrauben -> Nach ner kleinen Silbernen Runden Batterie suchen -> ausbauen -> 5 Min warten -> Batterie wieder einbauen

Das kannst du versuchen mit ein bisschen glück bringt es was.

gruß
Bitte warten ..
Mitglied: mkuchen
15.04.2009 um 08:58 Uhr
.... oder du ziehst den USB-Stick wieder vom Rechner ab^^

Mein Vorredner hat´s aber auch schon gesagt .... Batterie raus, 5 min warten, wieder rein damit und das Bios hatn reset gemacht.
Bitte warten ..
Mitglied: bubifix
15.04.2009 um 09:53 Uhr
Hallo Marcel,

hast du schon mal testweise versucht die Grafikkarte zu tauschen?

Gruß

bubifix
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 10:44 Uhr
Hallo bubifix,

ja die Grafikkarte habe ich auch schon getauscht hat nichts gebracht leider.
Aber danke für den Hinweis.

Gruß Marcel
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 10:58 Uhr
Hey,

das habe ich schon versucht leider kein Treffer =(

ich habe den Rechner auch seid gestern vom Strom genommen weil ich gedacht habe das vielleicht
irgendeine bi-metall sicherung dafür verantwortlich ist hat aber auch nicht funktioniert.

Gruß Marcel
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 10:59 Uhr
Hehe ne der USB Stick ist schon längst wieder abgezogen ;)
Bitte warten ..
Mitglied: 60730
15.04.2009 um 11:09 Uhr
Servus,

schau dir mal den Stecker des USB Sticks genauer an - und achte ganz besonders auf "bunte" Farben - die da nicht hingehören.....

Es "kann" sein, dass der USB Stick dein Mainboard gegrillt hat.
Wieviele USB Anschlüße waren denn zu dem Zeitpunkt aktiv, als du den Stick reingesteckt hast und ging der Rechner "sofort" aus?

Wenn beides Ja / bzw. Voll Bestückung - würde ich drauf tippen, das eine Spannungsspitze das Board gekillt hat.


btw: Ein rechner - ohne Ram / Proz. muß "piepen" - wenn der Lautsprecher aktiv ist - macht er das?

Gruß
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 11:49 Uhr
Hallo,

also an den USB-Stick ist nichts zu erkennen. Der Rechner ging sofort aus als der USB-Stick rangesteckt wurde an dem Rechner war zu dem Zeitpunkt kein usb anschluss aktiv nur ebend der eine den ich angeschlossen habe.

Piepen tut er selbst wenn ich es ohne RAM und Prozessor versuche nicht obwohl der Lautsprecher aktiv ist.

Sollte mein Mainboard ein schlag bekommen haben könnten dann auch andere Geräte einen bekommen haben?

Gruß Marcel
Bitte warten ..
Mitglied: 60730
15.04.2009 um 11:55 Uhr
Zitat von MarcelR:
Hallo,

also an den USB-Stick ist nichts zu erkennen.

Das muß auch nicht sein, und wenn muß man leider auch ganz genau (Lupe) schauen.

Der Rechner ging sofort aus als der USB-Stick rangesteckt wurde

Gar nicht gut...

an dem Rechner war zu dem Zeitpunkt kein usb anschluss aktiv nur ebend der eine den ich
angeschlossen habe.
Sieht aber trotzdem so aus, als ob er was abgekriegt hat, was er nicht vertragen hat...

Piepen tut er selbst wenn ich es ohne RAM und Prozessor versuche nicht obwohl der Lautsprecher aktiv ist.
Schau mal auf das Board - das sind viele kleine "fäßer" aufgelötet (Kondensatoren) - siehts du da etwas herausquillen? Wenn ja - hätte ich recht....
http://www.luedeke-elektronic.de/images/product_images/popup_images/221 ...

Sollte mein Mainboard ein schlag bekommen haben könnten dann auch andere Geräte einen bekommen haben?

Keine Ahnung - wäre möglich - muß aber nicht.

Gruß Marcel

zurück
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 12:23 Uhr
Also auf den Kondensatoren habe ich auch schon geschaut. Das habe ich letztesmal schon irgendwo gelesen. Auf den Mainboard ist aber keiner kaputt oder schwarz die sehen alle völlig normal aus.

Mein USB-Stick funktioniert auch noch ich habe ihn an einem anderem Rechner ausprobiert.

Normalerweise darf sowas nicht passieren mit einem USB-Stick ich habe das gleiche Mainboard nochmal da werde es mal versuchen damit.

Hoffe das ist der Fehler und ich hoffe das nicht noch andere Geräte betroffen sind.

Erstmal vielen Dank für die Hilfe =)
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 14:07 Uhr
Also habe jetzt das Mainboard getauscht und der Lüfter läuft es kommt auch der piepton am Anfang aber ich habe immernoch kein Bild.

Noch irgendwelche Tipps was es sein könnte??

Gruß Marcel
Bitte warten ..
Mitglied: MarcelR
15.04.2009 um 17:28 Uhr
Ok hab es. Ich denkemal es war eine zu hohe Spannung dabei hat das Mainboard ein schlag abbekommen und die Grafikkarte auch. Denn als ich das Mainboard und die Grafikkarte gewechselt habe hat es funktioniert.

Vielen Dank für eure Tipps und für eure Mühe

Mfg Marcel
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst Verschlüsselungstool für USB Stick (9)

Frage von pelzfrucht zum Thema Verschlüsselung & Zertifikate ...

Windows Server
USB-Stick mit SmartCard bei Citrix-ICA zu Windows-RDP-Sitzung (1)

Frage von gubbeldigub zum Thema Windows Server ...

Sicherheits-Tools
gelöst Desinfect 2017 persistent auf USB-Stick (8)

Frage von sascha382 zum Thema Sicherheits-Tools ...

Peripheriegeräte
gelöst USB Stick Formatieren fehler (12)

Frage von Yannosch zum Thema Peripheriegeräte ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (13)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...