Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User Anmeldung ohne Passwort

Frage Microsoft Windows Userverwaltung

Mitglied: nub4you

nub4you (Level 1) - Jetzt verbinden

23.01.2006, aktualisiert 13:11 Uhr, 6621 Aufrufe, 2 Kommentare

User kann sich an einer gesperten WS ohne passwort anmelden

Hallo erstmal!
Habe folgendes Problem:
Ein User meldet sich ganz normal an einer W2K WS an, arbeitet ein bisschen, will sich einen Kaffee holen und sperrt die Arbeiststation. Kommt zurück und drückt versehentlich !bei leerem Passwortfeld! die Entertaste! Danach kommt wie gewohnt die MsgBox:

"Das Kennwort ist Falsch. Geben Sie das Kennwort noch einmal ein. ..."

Der User drückt den OK Button und wird ohne Passwort- Abfrage eingeloggt!

Am System sind keine Installatinen oder Änderungen vorgenommen worden!

Hat irgendjemand eine Idee was bei dieser W2K WS defekt sein könnte?

Dieses Sicherheitsrisiko macht mir wirklich große sorgen! Hab schon überall im Netz gesucht, aber anscheinend hatte dieses Problem bisher noch keiner!

Bitte dringend um Hilfe!

mfg @ all
nub4you

Computer, Internet, ... - diese Technologien werden sich nie wirklich durchsetzen
Mitglied: Atti58
23.01.2006 um 13:05 Uhr
Ich tippe auf ein defektes Profil ... Ist das auch so, wenn sich ein anderer User an dieser Maschine einloggen will?

Ggf. die Daten (Favoriten, Outlook.pst, Desktop ...) sichern, das Profil löschen und neu anlegen lassen,

Gruß

Atti.
Bitte warten ..
Mitglied: nub4you
23.01.2006 um 13:11 Uhr
Hi Atti58!
Das Problem ist nur bei diesem einen User an der Maschine!
Wollte eigentlich das löschen des Profils umgehen!

Der User hat viel Software drauf, die danach wieder neu konfigurriert werden müsste, das wollte ich mir eigentlich ersparen, da ich oft nicht weiß, wo die diversen Progs ihre Einstellungen hinspeichern!

Aber trotzdem Danke für deine schnelle Antwort!

mfg
nub4you

Computer, Internet, ... - diese Technologien werden sich nie wirklich durchsetzen
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...