Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

User wird nicht mit Default user Profile erstellt

Frage Microsoft Windows Server

Mitglied: Believeinangels

Believeinangels (Level 1) - Jetzt verbinden

29.12.2010 um 16:32 Uhr, 4638 Aufrufe, 7 Kommentare

Hallo Leute.

Ich habe folgendes Problem.

Wir hatten die ganze Zeit Server 2003 SBS laufen als Domöncontroller.
Jetzt haben wir einen 2008 SBS bekommen.

Das mit dem migiren von alt auf neu wollte nicht und hab es dann irgendwannaufgegeben.

Ich musste nur 11 User anlegen.

Auf den Clients die alt bleiben, habe ich dann das alte Domänen Profil als Default user Profil kopiert und dann den Client an dem neuen Server (Domänname sind gleich) angemeldet.
Dann wurde beim Anmelden mit dem Entsprechenden Benutzername ein neuer User angelegt, genau mit den gleichen Einstellungen wir vorher.

Nur auf 2 Clients geht das nicht.

Alle Clients sind XP pro SP3

Dort nimmt er einfach nicht das Default user Profil das ich dort Kopiert habe.
Ich hab keine Idee warum.
Die Profile sind nicht auf dem Server sondern Lokal.

Veilleicht kann mir ja einer Helfen, das ich die beiden User auch noch in die Domäne bekomme.


Gruß Angel
Mitglied: 0cool
29.12.2010 um 20:07 Uhr
Hey Angel,

Ein paar fragen hätte ich zu deiner Erklärung:
- kannst du die beiden Clients in die neue Domaine mit aufnehmen?
- wenn ja in wie weit grenzen sich die beiden clients von den anderen ab?
- welche Meldung steht im Eventlog?
- hast du schon versucht die beiden clients neu zuinstallieren?


es wäre net wenn du diese Fragen beantworten könntest, damit wir dir weiterhelfen können.

Gruß

0cool
Bitte warten ..
Mitglied: Believeinangels
29.12.2010 um 20:31 Uhr
Hy 0cool.

Danke schon mal für die Antwort.

Also ich habe die mit einem Lokalen account angemeldet.
Dann habe ich dort den rechner in eine Arbeitsgruppe gepackt.
Die IP einstellungen auf den neuen Server angebpasst, und ihn dann in die neue Domän aufgenommen.
Dann habe ich mich dort das Userkonto vom User Max Mustermann kopiert und in Default User umgenannt.
Dann habe ich mich abgemeldet und an der Domän mit Max Mustermann und dem neuen PW angemeldet.
Dann erstellt mir aber der PC nicht den User aus dem Default User sondern aus irgend was anderem.

Ich habe mich jetzt mal noch mit einen anderen Benutzer an dem Client angemeldet aus der Domän.
Dann erstellt er mir den User aus dem Default User.
Das Funktioniert nur auf dem einen nicht mit Max Musterman.
Das ganze scheint nur mit den beiden Usern auf diesen beiden PC`s zu gehen.

Auf allen anderen Clients mit anderen Usern hat das ohne Probleme Funktioniert.

Die Clients haben wie die anderen auch XP mit SP3 und hängen schon immer im gleichen Netz.

Aus welchem LOG meinst du genau? Server? Client?

Eine neu installation würd ich ja gern wegen den Usereinstellungen meiden.


Vielleicht hilft das ja noch weiter.

Gruß Angel
Bitte warten ..
Mitglied: 0cool
29.12.2010 um 20:46 Uhr
Hey Angel,

Ich meinte den Eventlog / system vom server und vom client.

Ich würde folgendermassen vorgehen:

- log anschauen wenn die keine aussagekräftige Fehlermeldung bringen
- client aus der Domaine nehmen
- lokales Profil wegsichern
- lokaley Profil löschen
- client wieder in die domaine aufnehmen
- user anmelden

Kannst ja rückmeldung geben was im Eventlog steht und obs geklappt hat.
Bitte warten ..
Mitglied: DanielSHL
29.12.2010 um 21:38 Uhr
Also soweit ich mich erinnere mit Profilen umherkopieren, muss der User der sich anmeldet und den neuen Default User bekommen soll, auf jeden Fall in der Gruppe der lokalen Administratoren sein.
Vielleicht fehlt ja nur das?

MfG
Daniel
Bitte warten ..
Mitglied: 2hard4you
29.12.2010 um 22:34 Uhr
Moin

@Daniel - das ist schlicht falsch

Gruß

24
Bitte warten ..
Mitglied: DanielSHL
29.12.2010 um 22:51 Uhr
Ok, dachte irgendwie das war so.
Dann vergesst alles was ich gesagt habe
Bitte warten ..
Mitglied: Believeinangels
03.01.2011 um 11:10 Uhr
Hallo Leute.

Danke für die Hilfe.

Es hat jetzt nach einigen Versuchen funktioniert.

Immer wieder abgemeldet, angemeldet .....

Ich kann aber nicht sagen warum.
Ich hab so viel gemacht das ich da jetzt keine bestimmte Reihenfolge sehen kann.

Aber irgendwie hat es funktioniert.

Frohes, gesundes und erfolgreiches neues Jahr an alle.

Gruß Angel
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Default Profil von einem auf den anderen Rechner kopieren
gelöst Frage von 117455Windows Userverwaltung3 Kommentare

Hallo, meine Frage basiert auf einer etwas älteren Frage: www.administrator.de/frage/domain-anmelden-festes-lokales-profil-nutzen-165754.html . Meine Frage jetzt: Wenn ich das Default Profil ...

Webbrowser
Default Profil Firefox
gelöst Frage von sigisigiWebbrowser1 Kommentar

Hallo Zusammen Ich suche seit längerem eine Lösung ein standardisiertes Firefox Profil für alle User zu erstellen. Die Einstellungen ...

Microsoft Office
Outlook 2010 Default Profile
gelöst Frage von turbojetMicrosoft Office4 Kommentare

Guten Morgen, gibt es eine Möglichkeit, dem User beim erstmaligen Login am PC ein Default Profil mitzugeben? Also dass ...

Windows 10
Windows 10 Default Profil
Frage von Adnan88Windows 102 Kommentare

Hallo, ich habe ein v6 Windows Default Profil erstellt und es auch richtig auf unserem DC abgelegt, wenn ich ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...