Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User empfängt keine Emails mehr...

Frage Microsoft Exchange Server

Mitglied: Eldrik

Eldrik (Level 1) - Jetzt verbinden

03.05.2005, aktualisiert 12:18 Uhr, 5395 Aufrufe, 4 Kommentare

Hi,

folgendes Problem seit dem 30.04.05 kann ein User keine Emails mehr empfangen (Outlook 2003 + OWA).

Im Einsatz ist ein Exchange Server 2003.

Wenn ich an das entsprechende Postfach eine Email sende, sehe ich im Exchange Postfachmanager, das hier ein weiteres Element hinzugekommen ist.

Im Outlook wird aber nichts angezeigt.

Senden von dem Postfach aus geht noch.

Jemand eine Idee?

Greetz
Eldrik
Mitglied: Longhorn
03.05.2005 um 10:31 Uhr
Vielleicht wird das Email an einen anderne Ort gespeichert im outlook schau doch mal in den Eigenschaften von mail in der Systemsteuerung was da eingestellt ist bei Perönlicher Ordner bzw. das Ziel der eingehenden Email. (Eingehende Nachrichten speichern an
Bitte warten ..
Mitglied: Egbert
03.05.2005 um 10:34 Uhr
Hallo Eldrik,

da solltest Du schon ein wenig mehr dazu sagen.

Stimmt die Mailadresse des Benutzers noch (Stichwort RUS)
bekommt der Absender was zurück?
Stimmen die Ansichten in OWA/Outlook nicht das die Mails einfach nicht sichtbar sind wegen eingestellter Filter
Eine Regel definiert?
Mal suchen nach dem Betreff...

Gruß
Egbert
Bitte warten ..
Mitglied: Eldrik
03.05.2005 um 10:57 Uhr
Hi,

Mailadresse ist immer noch aktuell beim senden über das Konto erscheint diese auch beim Empfänger.

Der Absender erhält keine Meldung die auf einen Fehler beim Empfänger schließen lässt.

Ich habe auf meinem Rechner ein Testprofil für das Konto eingerichtet und bekomme auch keine neuen Emails angezeigt, denke nicht das es an einem Filter liegt.

Von meiner Seite wurden in der Richtung auch nichts geändert, was nur diesen User betreffen könnte, alle anderen User sind in Ordnung.
Bitte warten ..
Mitglied: Eldrik
03.05.2005 um 12:18 Uhr
Ich glaube, für mich ist heutet User Boxen TAG

Natürlich hat der User nichts gemacht.... ausser die Regel alle Nachrichten in den Kalender verschieben einzurichten......

Problem gelöst.

Danke für eure replys.

Greetz
Eldrik
Bitte warten ..
Ähnliche Inhalte
E-Mail
Outlook empfängt nicht jede Email
Frage von Dannym1987E-Mail5 Kommentare

Wir haben einen Exchange Server und bei einem Kunde kommen komischerweise nur teilweise Emails an. Woran kann es liegen? ...

Windows Userverwaltung
Projekt: Mehrere User als einen User
Frage von 117455Windows Userverwaltung3 Kommentare

Hallo, ich hab für die nächsts Zeit ein kleiners/größeres Projekt in der nächsten Zeit vor und weiß aber nicht, ...

Server
FTP empfängt keine Dateien mehr via Windows FTP.exe
gelöst Frage von zeroblue2005Server11 Kommentare

Hallo Zusammen, vor Monaten habe ich mir mal eine Batch gebaut, die in regelmäßigen Abständen LOGs von Kunden an ...

Exchange Server
Exchange empfängt keine Mails mehr mit Anhängen über 800KB
gelöst Frage von unexpectedqExchange Server12 Kommentare

Hallo Zusammen, wir haben seit gestern ein merkwürdiges Problem. Unser Exchange Server (Exchange 2003, Server 2003R2 SP2)empfängt keine Mails ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...