Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

User erhält keine Gruppen-Emails

Frage Microsoft Exchange Server

Mitglied: Zalu

Zalu (Level 1) - Jetzt verbinden

20.01.2010 um 17:07 Uhr, 3344 Aufrufe, 6 Kommentare

Hallo,
habe ein Problem auf SBS 2003 mit einem User

das Problem stellt sich wie folgt da:

Die universelle Sicherheitsgruppe (alle Benutzer sind Mitglied) mit firma@firma.local bzw. von extern mit alle@firma.com ist vorhanden.
Die einzelnen Benutzer / Mitglieder der Gruppe erhalten auch die emails, die man an die entsprechende Adresse schickt.

Ein Benutzer der AD bekommt diese Emails aber nicht! Er ist aber lt. Eigenschaften Mitglied der Gruppe "firma", welches auch seine primäre Gruppe ist.

Was kann ich machen, bzw. wo kann der Haken liegen?

Wäre für ein paar Ideen sehr dankbar!

Gruß
Zalu
Mitglied: m.marco.m
26.01.2010 um 09:02 Uhr
Wenn du ihn in einen anderen Verteiler mit aufnimmst, bekommt er dann darüber Mails? Quasi über eine andere Gruppe.

gruß Marco
Bitte warten ..
Mitglied: Zalu
26.01.2010 um 09:11 Uhr
Ja, er ist noch in einem anderen Verteiler, dort funktioniert die Zustellung problemlos.
Gruß Mark
Bitte warten ..
Mitglied: m.marco.m
26.01.2010 um 09:19 Uhr
wieviele Adressen sind bereits in deinem Verteiler? Kann es sein, dass dort bereits zu viele drin sind? Probier doch mal, mehrere zu "unterverteiler-gruppen" zusammenzufassen
Bitte warten ..
Mitglied: Zalu
26.01.2010 um 09:22 Uhr
Es sind lediglich 14 Adressen in der Verteilergruppe. Aber den Tip mit "unterverteilergruppen" versuch ich mal!
Bitte warten ..
Mitglied: m.marco.m
26.01.2010 um 09:36 Uhr
ja probier das mal. Ich hatte mal das gleiche Problem, allerdings waren da wesentlich mehr Adressen in der Gruppe.
Sag bescheid ob es funktioniert hat
gruß marco
Bitte warten ..
Mitglied: Zalu
26.01.2010 um 10:20 Uhr
Hab den Versuch der "unterverteilergruppen" ausgelassen.
Statt dessen hab ich eine komplett neue Verteilergruppe angelegt.
Bei dieser funktionierte es sofort!
Dann hab ich noch eine Unterschied festgestellt:
der User hatte "firma" als primäre Gruppe. Dies hab ich geändert auf Domain Users.
Seit dem das geändert ist, funktioniert die Verteilung auch an sein Postfach!

Danke für die Hilfe!
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Windows 7 User erhalten nicht die zugewiesenen Berechtigungen der ihnen zugewiesenen Gruppen
gelöst Frage von derGhostriderWindows Userverwaltung7 Kommentare

Hallo liebe Community! Dies wird soetwas wie die Fortsetzung von Aktueller Stand: - Domäne mit AD läuft auf Windows ...

Outlook & Mail
Outlook 2013 Email Fehlerhaft erhalten
Frage von michi-ffmOutlook & Mail6 Kommentare

Hallo Zusammen, evtl hat hier jemand eine Lösung. Ich/wir bekommen manchmal Emails ohne Text, der Text wird jedoch im ...

Windows Userverwaltung
AD Gruppen User auslesen
Frage von pgWindows Userverwaltung1 Kommentar

Guten Tag, ich bin auf der Suche nach einem Programm welches mit die User eines AD ausliest und mir ...

Windows Server
RDP User erhalten keinen Desktop mehr
Frage von WernerSWindows Server1 Kommentar

Hallo liebe Administratoren, seit längerem habe ich ein Problem, bei dem ich dankbar wäre wenn mir jemand einen Lösungshinweis ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...