Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

user kommen nur sporadisch ins netz

Frage Netzwerke

Mitglied: mofa

mofa (Level 1) - Jetzt verbinden

10.03.2008, aktualisiert 17:40 Uhr, 3200 Aufrufe, 9 Kommentare

hallo,

hatte bis gestern einen linux router im netz um alle user ins internet zu bekommen (ca 80).
da es doch sehr aufwendig war diesen zu administrieren habe ich im netz einen vigor 2910 bestellt und angeklemmt.
seither kommen die user nur noch sporadisch ins netz. meißtens funktioniert das internet nach einem reboot
der clients wieder für eine zeit...
die verbindung ins netz steht aber die ganze zeit. kann das evtl zu viel für den router sein?!

bin dankbar für jede hilfe.
Mitglied: aqui
10.03.2008 um 17:04 Uhr
Wie soll man diese Frage beantworten wenn du es nichtmal für wichtig erachtest uns deine WAN Bandbreite mitzuteilen.
64 kB/s sollte er schon schaffen....
Bitte warten ..
Mitglied: mofa
10.03.2008 um 17:06 Uhr
ah sorry, wir habe hier dsl 6000

user mit fester ip kommen immer online. dhcp/dns laufen auf einem win2k3 server.
dhcp ist auf dem router deaktiviert.
Bitte warten ..
Mitglied: Arch-Stanton
10.03.2008 um 17:26 Uhr
Moin,

da hast Du ja schon selbst den Fehler gefunden...

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: mofa
10.03.2008 um 17:32 Uhr
dhpc und dns laufen aber fehlerfrei...
Bitte warten ..
Mitglied: Arch-Stanton
10.03.2008 um 17:34 Uhr
... welches Gateway ist denn auf dem DHCP-Server (Win2003) eingetragen? Es muß auf jeden Fall der Router sein.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: aqui
10.03.2008 um 17:36 Uhr
Lass doch einfach mal einen Dauerping auf einen Server ins Internet laufen von einem Client der eine feste IP hat und dessen Gateway und DNS direkt auf den Router zeigen.

Hast du wieder Aussetzer müsste dieser Ping ja parallel ebenfalls Aussetzer zeigen. Dann ist zu vermuten das das Problem wirklich Router- oder Leitungs bezogen ist !

Funktioniert dieser Ping allerdings problemlos weiter hast du ein anderes Problem im Netz. Vermutlich ein falsche Konfig im Server o.ä.

Das du das neueste Firmeware Image auf dem Draytek hast setzen wir hier mal voraus...??!!

http://www.draytek.de/Firmware/Vigor2910_Serie_Firmware_v312_deutsch.zi ...
Bitte warten ..
Mitglied: mofa
10.03.2008 um 17:36 Uhr
gateway ist auf dem server eingetragen. der server kommt auch online
Bitte warten ..
Mitglied: mofa
10.03.2008 um 17:38 Uhr
aktuelle firmware habe ich installiert. aussetzer habe ich nur bei clients mit dynamischer adresse...
Bitte warten ..
Mitglied: Arch-Stanton
10.03.2008 um 17:40 Uhr
...dann ist wohl der DHCP auf dem Router doch nicht aus.

Gruß,
Arch Stanton
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Batch für User-TEMP-Ordner und Inhalte löschen (2)

Frage von planetIT2016 zum Thema Windows 7 ...

Batch & Shell
gelöst Powershell - User Remote abmelden (4)

Frage von Bugger zum Thema Batch & Shell ...

Windows Server
GPO um zu verhindern, dass User freigegebene Drucker hinzufügen? (2)

Frage von eastfrisian zum Thema Windows Server ...

Windows Server
GPO auf User-OU greift nicht (1)

Frage von eastfrisian zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...