Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User-Problem, Outlook will bei Start Passwort und Zugriff auf Freigabe nicht möglich

Frage Microsoft Windows Server

Mitglied: pixel24

pixel24 (Level 1) - Jetzt verbinden

13.02.2013 um 10:06 Uhr, 1909 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe eine Windows-2008SBS-Installation übernommen und habe mit dieser ein Problem. Soweit ich es sehe ist es ein Problem mit einem User bzw. auf dem Rechner mit den Zertifikaten. Soweit haben dass zumindest meine Recherchen ergeben aber ich konnte das Problem leider nicht lösen. Als Client-System ist Win7-Pro (32Bit) im Einsatz.

Mit einem User habe ich dass Problem dass ich auf eine am Server neu erstellte Freigabe nicht zugreifen kann. Ich gehe wie immer vor:

- Verzeichnis erstellen
- Freigabe erstellen
- User/Gruppen das Recht geben

Danach können alle User das Share mappen. Die User sind alle in der gleichen Gruppe. Ist eine sehr kleine Installation (5 User) und die Gruppen-Konfiguration entsprechend übersichtlich. Versuche ich nun vom Client des User zu verbinden -> Zugriff verweigert. Ich habe den Usern mit den anderen verglichen, die sind absolut identisch. Testweise einen neuen User angelegt, in Gruppe genommen und Zugriff hat funktioniert.

Da das zweite Problem ebenfalls mit diesem User besteht poste ich es auch hier denn ich denke es hat eine gemeinsame Ursache. Auf dem Server läuft ein Exchange 2007. Wenn dieser User sein Outlook 2010 startet kommt jedes mal die Passwort-Abfrage damit er zum Exchange verbindet. Ich habe im Web Hinweise gefunden dass dies von einem Problem mit dem Zertifikat kommt.

Ich kennen mich noch nicht so gut mit den Zertifikaten aus aber die Zertifikate des Server werden doch beim Domain-Beitritt bzw. der Exchange-Anbindung des Clients auf den Client übertragen (bitte korrigieren wenn es nicht stimmt). Ich habe mir mal in der mmc das Snap-In "Zertifikate" -> aktueller Benutzer die Zertifikate angeschaut aber so adhoc keinen Fehler entdeckt. Welche Zertifikate werden beim Zugriff auf Shares bzw beim verbinden zum Exchange benutzt und wie kann ich diese neu vom Server "holen".

Kann mir jemand helfen?

Viele Grüsse
pixel24
Mitglied: keine-ahnung
13.02.2013, aktualisiert um 11:14 Uhr
Moin,

auf der Sharepoint-Startseite?

LG, Thomas
Bitte warten ..
Mitglied: pixel24
13.02.2013 um 14:30 Uhr
kannst du dass etwas genauer sagen. Mit Sharepoint habe ich noch gar nichts gemacht
Bitte warten ..
Mitglied: keine-ahnung
13.02.2013 um 15:47 Uhr
http://companyweb/default.aspx

dort: Sicherheitszertifikat auf Remote-PC installieren

LG, Thomas
Bitte warten ..
Mitglied: pixel24
15.02.2013 um 17:52 Uhr
ok, habe ich gemacht. Auf einem Rechner der problemlos funktioniert die URL aufgerufen. Das ZIP mit dem Zertifikat herunter geladen, per Stick auf den betroffenen Rechner übertragen, entpackt und installiert. Hat leider keine Besserung gebracht. Hat jemand noch eine Idee woran das Problem liegen kann?

Was mich auch wundert. Wenn ich Outlook starte kommt ja wie erwähnt die User-Anmelde-Maske. Hier gibt es drei Bereiche. Der oberste will dass Passwort für den User "user1". Im mittleren Bereich heist es "andere Benutzer" und im dritten etwas von Smartcard und falschem Zertifikat. Der letzte Bereich mit der SmartCard ist mir neu.
Bitte warten ..
Mitglied: keine-ahnung
15.02.2013 um 18:02 Uhr
Hast Du den user mal auf einer anderen Büchse angemeldet? Selbes Problem?

LG, Thomas
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...