Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User Profil

Frage Microsoft Windows Userverwaltung

Mitglied: Killroy

Killroy (Level 1) - Jetzt verbinden

27.03.2006, aktualisiert 12:04 Uhr, 4054 Aufrufe, 9 Kommentare

Hallo alle zusammen,

ich hab da mal ne Frage !

Ich bin dabei einen Windows Server 2003 SBS aufzubauen
fuer ein neues Netywerk.
Ich hab dazu testweise ein Laptop an die Domaene gebunden ..
und auch wieder "entbunden", das heisst das Laptop ist jetzt
wieder ein ganz normaler rechner in einer Arbeitsgruppe.

Nun habe ich natuerlich auch die GPO's ausprobiert die auf alle
Domaenenrechner wirken sollen.

...und diese schlagen jetzt trotz lokalem profil und einem nicht mehr an die
domaene gebundenem Rechner durch.
Das heisst ich kann z.B. die Bildschirmeigenschaften nicht mehr veraendern,
weil es von den domaenenpolicies gesperrt wurde ..

..aber ich versteh nicht warum das auf ein lokales Profil wirkt.
Kann mir das jemand erklaeren und mir auch gleich sagen wie
man das behebt, moeglichst ohne einen neuen Benutzer aud dem Rechner
anzulegen.

Vielen Dank

Killroy
Mitglied: cykes
27.03.2006 um 10:56 Uhr
Hi,

überprüf mal, ob das Computer Konto des Notbeook auf dem DC auch gelöscht worden ist,
findest Du unter Verwaltung -> Active Directory Benutzer und Computer -> Computer

Gruß

cykes
Bitte warten ..
Mitglied: Killroy
27.03.2006 um 11:04 Uhr
das Notebook ist ja gar nicht mehr an den DC angeschlossen ...wie gesagt er war es testweise ein paar tage und dann hab ich den Server abgeschaltet, wiel fertig konfiguriert und nun steht der hier unterm Tischn und wartet auf den Einsatz weil das die Verkabelung noch nicht fertig ist.

Das Notebook haengt jetzt in einem anderen Netz ...in einer ganz normalen Arbeitsgruppe ...in diesem gibt es zwar auch einen Server und einen DC aber das notebook ist nicht dort angemeldet .

Gruss
Killroy
Bitte warten ..
Mitglied: Shaby
27.03.2006 um 11:08 Uhr
was passiert, wenn du nochmals die lokalen Sicherheitseinstellungen (aus windows vorlage) drüber laufen lässt?

Ist jedoch wirklich merkwürdig!
Bitte warten ..
Mitglied: meinereiner
27.03.2006 um 11:11 Uhr
Schau mal ob du in den Verzeichnissen: %systemroot%\system32\GroupPolicy\User und/oder %systemroot%\system32\GroupPolicy\Machine eine Datei registry.pol findest.

Wenn ja lösch sie und boote neu.
Bitte warten ..
Mitglied: Killroy
27.03.2006 um 11:38 Uhr
Hallo,

weder das eine noch das andere Verzeichniss habe ich gefunden.
und auch keine Datei die so heisst !

Gruss

Killroy
Bitte warten ..
Mitglied: cykes
27.03.2006 um 11:40 Uhr
Hi,

hast Du in den Ordneroptionen von Windows auch das Anzeigen von versteckten und
Systemordnern eingeschaltet? Das Verzeihnis ist ein Systemverzeichnis und normal nicht
sichtbar.

Gruß

cykes
Bitte warten ..
Mitglied: Killroy
27.03.2006 um 11:52 Uhr
Ja daran hatte ich gedacht...und das auch gemacht..aber anscheinend unterbinden die Policies das auch weil es immer zurueckgestellt wird. Dann koennte ja eigentlich nur
eine Richtlinie sein die fuer die Maschine gilt incl Lokalem Admin ...
...kann man sowas in der Registry zurueckstellen ?
Bitte warten ..
Mitglied: cykes
27.03.2006 um 11:54 Uhr
Hi,

kelmm das Notebook dochmal komplett vom Netz ab, udn log Dich dann lokal als Adminitrator
ein, dann solltest Du wieder Zugriff auf alles haben.

Gruß

cykes
Bitte warten ..
Mitglied: Killroy
27.03.2006 um 12:04 Uhr
...hab ich gemacht ...aber nach wie vor auch als lokaler administrator kein ran kommen ...
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Server
User-ID zu Application Crash

Frage von pablovic zum Thema Windows Server ...

Router & Routing
Radius für 15 User direkt über Mikrotik- oder Ubiquiti-Router (4)

Frage von Muesliriegel zum Thema Router & Routing ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Windows 7
gelöst Automatische User Abmeldung nach Inaktivität (30s) (10)

Frage von IT-Blondi zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...