Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User verliert Verbindung zu sämtlichen gemappten Laufwerken

Frage Netzwerke Netzwerkmanagement

Mitglied: 33041

33041 (Level 1)

27.07.2006, aktualisiert 01.08.2006, 5528 Aufrufe, 2 Kommentare

Hallo,
habe einen XP-User in einem Netzwerk mit Server 2003, der nach einer Online-Dauer von 8-10 Stunden einfach seine Verbindung zu den Netzlaufwerken verliert!
Öffnet er den Windows Explorer so geht das Fenster nicht auf, da die Netzlaufwerke nicht erkannt werden.
Woran könnte das liegen?

Gruß
Mitglied: Bolle97
27.07.2006 um 14:03 Uhr
Hi,

ich hab mir mal etwas dazu notiert, vielleicht hilft das.

Netzlaufwerke nicht automatisch/nie trennen:
Registry: HKEY_LOCAL_MACHINE/SYSTEM/CURRENTCONTROLSET/SERVICE/LANMANSERVER/PARAMETERS
Den Wert "autodisconnect" auf den Dezimalwert 4294967295 setzen (HEX fffffff)



Gruß Bolle97
Bitte warten ..
Mitglied: 33041
01.08.2006 um 15:54 Uhr
Danke, hat bei den meisten Laufwerken geholfen...
Nur das persönliche Laufwerk verliert nach wie vor seine Konnektivität!

Gruß
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Scanner verliert über Nacht die Verbindung (12)

Frage von unverwechselbarkevelaer zum Thema Drucker und Scanner ...

Windows 7
gelöst Batch für User-TEMP-Ordner und Inhalte löschen (2)

Frage von planetIT2016 zum Thema Windows 7 ...

Batch & Shell
gelöst Powershell - User Remote abmelden (4)

Frage von Bugger zum Thema Batch & Shell ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (27)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (19)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...