Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Userenv ID 1030 und ID 1058

Frage Microsoft Windows Server

Mitglied: Pawlov

Pawlov (Level 1) - Jetzt verbinden

17.01.2007, aktualisiert 19.04.2007, 5633 Aufrufe, 1 Kommentar

Guten Tag allerseits.
Wir habe folgendes Problem mit einem Server beim Kunden. Wir haben letzte Woche bei uns aufgebaut und getestet. Zu Anfang kam bereits dieser Fehler

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1030
Datum: 13.07.2006
Zeit: 15:21:41
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: Server
Beschreibung:
Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Überprüfen Sie das Ereignisprotokoll auf frühere Fehlermeldungen des Richtlinienmoduls, die die Ursache für dieses Problem beschreiben.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1058
Datum: 13.07.2006
Zeit: 15:21:41
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: Server
Beschreibung:
Auf die Datei gpt.ini des Gruppenrichtlinienobjekts CN={31B2F340-016D-11D2-945F-*},CN=Policies,CN=System,DC=HC-Portal,DC=local kann nicht zugegriffen werden. Die Datei muss im Pfad <\\HC-Portal.local\sysvol\HC-Portal.local\Policies\{31B2F340-016D-11D2-945F-*}\gpt.ini> vorhanden sein. (Die Konfigurationsinformationen konnten vom Domänencontroller nicht gelesen werden. Mit dem Computer kann keine Verbindung hergestellt werden, oder der Zugriff wurde verweigert. ). Die Verarbeitung der Gruppenrichtlinie wird abgebrochen.



Als der Server bei uns stand, haben wir den Fehler beseitigen können. Seit letzten Samstag steht dieser Server und sein Zwillingsbruder beim Kunden. Der Server auf dem die Fehlermeldung produziert wird unterscheidet sich nur darin von dem zweiten Server, dass er der Betriebsmaster ist. WTS sind sie beide, ebenfalls DNS-Server. Der Fehler erscheint aber nur auf dem einen Server und zwar im folgenden Rhythmus: 5 Min. Fehler, 5 Min. Fehler, 20 Min. Fehler, 20 Min. Fehler, 5 Min. Fehler, 5 Min. Fehler, 20 Min. Fehler, 20 Min. Fehler, usw. Die Fehler werden auf die Sekunde genau produziert.

Zu der Situation vor Ort muss ich noch sagen, dass an der zweiten Netzwerkkarte die alte Domäne hängt. Diese Domäne besteht aus einem Novellserver und Win98 Rechner.

Ich hoffe ihr könnt uns den entscheidenden Tipp gegen unser Problem geben.
Mitglied: flugfaust
19.04.2007 um 11:49 Uhr
Da ich das selbe Problem habe und im gesamten Internet ALLE Threadfs mit der Problemstellung und mit Verweis auf Eventid.net enden, frag ich hier noch mal wie das Problem gelöst wurde.
Ist echt schlimm das nirgendwo die Lösung gepostet wird
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2012 - Replikation funktioniert nicht und Fehler-ID 1058
gelöst Frage von zersysWindows Server6 Kommentare

Hallo zusammen. Ich habe hier ein Problem mit Server 2012. Es war ein blanker Server, der am Standort zum ...

PHP
PHP und MAX id bzw. LAST INSERT ID
gelöst Frage von ProtectedPHP8 Kommentare

Hallo, ich benötige die Letzte ID von der Tabelle xy. Leider kann ich LAST_INSERT_ID nicht verwenden, weil kein INSERT ...

Windows Server
Event ID 78
Frage von rocco61Windows Server1 Kommentar

Guten Morgen zusammen, habe auf dem Server 2012 R2 eine sidebyside Fehlermeldung, event id 78. Bei eventid.net werde ich ...

VB for Applications
Sverweis nach ID suchen
gelöst Frage von 123660VB for Applications2 Kommentare

Hallo Leute, Ich hoffe ihr könnt mir weiter helfen Ich habe 2 Tabellen die fast identisch sind, einziges unterschied ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 15 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...