Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Userkonten nach Neuinstallation SBS 2003

Frage Microsoft Windows Server

Mitglied: Masterluke

Masterluke (Level 1) - Jetzt verbinden

18.01.2007, aktualisiert 23.01.2007, 3142 Aufrufe, 2 Kommentare

Hallo,

leider ist hier in unserer Firma das RAID-System gecrashed und haben in einem Zug einen neuen Server mit dem gleichen Betriebssystem installiert.
Ich habe die Userkonten am Server soweit identisch angelegt, konnte auch alle relevanten Postfächer wiederherstellen.
Nun funktionieren die Ordnerfreigaben an diesem Server nicht mehr :/
Ich habe hier viel gelesen, was die einbindung alter Userkonten in ein neues AD angeht, aber irgendwie keine akzeptable Lösung gefunden. Ich kann mich erinnern, alte, Useraccounts schonmal mit dem IIS per ConnectComputer problemlos wieder in die "neue" Domain eingefügt zu haben. Bei diesem Netzwerk funktioniert das leider überhaupt nicht, da Windows mir sagt, ich müßte das Domänenprofil vorher migrieren.
Ist es möglich, dies mit einem Tool zu erledigen, statt die bekannte Umkopiererei über den default user ?
Oder kann man nicht einfach dem Server sagen, daß die SID vom Client zugehörig zum gleichnamigen "neuen" Account am Server gehört ?

Vielen Dank im Voraus für Eure Hilfe

EDIT:
Ich habe gerade versucht, einen Client neu am Server anzumelden, um dann das Profil zu kopieren, aber ich habe ein ganz anderes Problem:
Wenn ich versuche, einen Client in der Domäne anzumelden, habe ich als Administrator nicht das Recht, ihn hinzuzufügen (Zugriff verweigert)
Auch bei Ordnerfreigaben hat der Administrator "Zugriff verweigert"

Also das Phänomen hatte ich noch nie, das Kennwort stimmt 100%ig, da ich mich damit auch am Server direkt anmelde.
Mitglied: Masterluke
19.01.2007 um 08:22 Uhr
Also ich wäre schon sehr viel weiter (naja ich muß, da am Montag die Wirtschaftsprüfer kommen) wenn mir jemand helfen könnte, daß ich die Clients wieder anmelden kann.
Der Administrator kann immernoch keine Clients an der Domäne anmelden, der Zugriff wird verweigert. Ich habe schon unter den Gruppenrichtlinien unter den Administrator eingetragen, daß er Clients an der Domäne anmelden darf... aber ohne Erfolg.

Gruß
Masterluke
Bitte warten ..
Mitglied: Masterluke
23.01.2007 um 08:13 Uhr
habe das Problem lösen können, auf dem alten System war komplett SMB Signing ausgestellt. Also ab in die Registry an jedem Client und alles läuft wieder wie es soll.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (11)

Frage von Daoudi1973 zum Thema Webbrowser ...