Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Userkonto SBS2008R2 korrigieren klappt nicht

Frage Microsoft Windows Server

Mitglied: froster

froster (Level 1) - Jetzt verbinden

14.08.2012 um 22:17 Uhr, 2167 Aufrufe, 4 Kommentare

Hallo,
in meinem SBS2008R2 steht ein User der einen falschen Namen hat. Er heisst Peter Baum im System, aber das ist falsch. Ich habe den Eintrag in der SBS-Console-User korrigiert auf Paul Busch und alles andere stehen lassen. Jetzt kann der Outlook-Client Mails an Paul Busch schicken, aber die kommen nie an, es gibt aber auch keine Fehlermeldung. Also wurde der Useraccount gelöscht und neu angelegt mit Paul Busch. Jetzt sagt Outlook, dass keine Mail an diesen User verschickt werden kann, weil er nicht existiert. Wurde beim Account-Anlegen irgendwas übersehen?

Gruß
Mitglied: keine-ahnung
14.08.2012 um 23:03 Uhr
Moin,

was ist ein SBS2008R2? Vielleicht liegts ja am release ?

Was sagt denn die Exchange - Konsole zum Baum, der zum Busch mutiert ist? In der AD wird das Konto ja drin stehen, oder ?

LG, Thomas
Bitte warten ..
Mitglied: cyberwulf
14.08.2012 um 23:26 Uhr
Moin Moin,
Ich vermute mal das es ein SBS2011 ist?!?

über welche Konsole hast du den angelegt?

Am besten den User über die SBS-Konsole anlegen, dann wird auch ein EMailkonto für diesen erzeugt.
Umbennen dann auch über diese Konsole und darüber muss die EMail-Adresse manuell geändert werden.

VG

CW
Bitte warten ..
Mitglied: froster
15.08.2012 um 13:09 Uhr
sorry es ist ein SBS2011 Standard.
In der Exchange-Konsole steht der User unter Empfänger-Konfig sauber drin. Angelegt habe ich alles per SBS-Konsole. Inzwischen versendet Outlook die Mail ordentlich (auch im Gesendet-Ordner), aber die Mail kommt nirgends an.

Gruß
Bitte warten ..
Mitglied: froster
05.09.2012 um 22:46 Uhr
vielen Dank für eure richtigen Tipps. Ich werde das Ding mal auflösen: Im Gegensatz zur Aussage der Sekretärin hat der Mailversand nie wirklich funktioniert. Und das lag daran, dass Paul Busch seine Mails mit nem Outlook-Client direkt von 1&1 holt und versendet, ohne auf den lokalen Exchange zu zugreifen. Auf dem Exchange-Server war auch ein Konto mit Paul Busch angelegt. Schickte jetzt jemand aus dem lokalen Netz eine Mail an Paul Busch, dann ging die Mail nicht raus, sondern gleich auf das Exchange-Server-Postfach. Ich habe in der Konsole den User (und sein Postfach) gelöscht und ihn wieder im AD neu angelegt. Da er jetzt kein Exchange-Postfach mehr besitzt wird seine Mail über 1&1 verschickt.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

Windows Installation
gelöst Netzwerkdrucker hinzufügen klappt nicht (13)

Frage von Helios007 zum Thema Windows Installation ...

Router & Routing
gelöst APU2 über Putty verbinden, klappt nicht (6)

Frage von TimMayer zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...