Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Userprofil ist langsam beim Zugriff ins Netzwerk

Frage Microsoft Windows Userverwaltung

Mitglied: Badger

Badger (Level 2) - Jetzt verbinden

03.09.2008, aktualisiert 05.09.2008, 3509 Aufrufe, 4 Kommentare

Hallo Leute!

Habe ein Problem mit einem Userprofil im Netzwerk.

Das Profil lädt beim Anmelden relativ flott und macht auch sonst keine Probleme.
Wenn man allerdings auf Daten vom Server zugreift, dauert dies relativ lange.

Problem liegt eindeutig beim Profil, denn es tritt bei allen PC's im NW auf. (Wenn sich dieser User anmeldet)

Habe auch schon den dazugehörigen Profilordner gelöscht, so dass dieser bei der Anmeldung neu erstellt wurde. (Sowohl Serverseitig als auch die Kopie lokal gelöscht) Hat leider auch nichts gebracht.


Hat hier irgendwer noch einen Lösungsvorschlag für mich?


Sollte die Lösung sein, den kompletten Benutzer zu löschen, wärs super wenn mir wer sagen könnte, wie ich dem neuen Benutzer die "alte" Mailadresse vom Exchange zuweise.


Danke im Voraus für eure Hilfe
Mitglied: 68023
04.09.2008 um 09:34 Uhr
Hallo,

hast du mal das Netzwerk gescannt und geschaut ob es irgendwelche untypischen Vorkommen gibt?
Wird das Netzwerk vielleicht von einem / mehreren Usern unverhältnismäßig ab einer bestimmten Uhrzeit für Downloads genutzt usw?

Gruß
Nico
Bitte warten ..
Mitglied: Badger
04.09.2008 um 11:47 Uhr
Hallo!

Beim scannen ist mir nichts untypisches aufgefallen.

Es hat auch leider zeitlich mit nichts zu tun, da dieses Problem auch Auftritt, wenn sich der User um 6 in der Früh (wenn er alleine im Büro ist) anmeldet.

Und das komische ist ja, dass es bei allen anderes Usern auf allen PCs geht. Nur bei dem einem User/Profil, gibt es Probleme. Und das bei allen PCs.
Bitte warten ..
Mitglied: 68023
04.09.2008 um 12:06 Uhr
Achso, okay.
Sorry - keine Ideen
Bin gespannt auf die anderen!
Bitte warten ..
Mitglied: Badger
05.09.2008 um 10:00 Uhr
Schade.

Aber das Problem dürften noch nicht recht viele gehabt haben!

Weißt du, wie ich einem neuen Profil eine bestehende Mailadresse zuweißen kann? Denn dann lösche ich einfach das bestehende Profil und erstelle ein neues.


Lg
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Kein Zugriff auf Netzwerk-Unterordner - trotz Berechtigung?! (4)

Frage von ordi303 zum Thema Windows Server ...

LAN, WAN, Wireless
Kein Zugriff im Netzwerk auf externe Festplatte (2)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Router & Routing
Zugriff auf Netzwerk ohne public-IP (14)

Frage von tr1plx zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (19)

Frage von wiesi200 zum Thema Firewall ...