Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

USG100 - unter WWW das http deaktiviert, nun gar kein login mehr möglich via lan

Frage Sicherheit Firewall

Mitglied: dark3zz

dark3zz (Level 1) - Jetzt verbinden

26.08.2014, aktualisiert 15:22 Uhr, 1470 Aufrufe, 9 Kommentare, 1 Danke

;--) hab mich doch voll ausgesperrt (Das die USG100 nicht noch 1x nachfragt sobald man den http kickt ?)

Wollte nur den WAN Zugriff auf die Anmeldeseite der USG100 unterbinden

In den Settings bei Optionen -> WWW habe ich dann [ ] http "deaktiviert"

Weiss jemand wie ich wieder auf die Anmeldeseite der USG100 komme ?

Muss ich wohl oder Übel via Console da rein ?
Mitglied: flow.ryan
LÖSUNG 26.08.2014, aktualisiert um 15:23 Uhr
Hallo,

per https geht's auch nicht mehr?
Bitte warten ..
Mitglied: jsysde
LÖSUNG 26.08.2014, aktualisiert um 15:23 Uhr
Moin.

Telnet/ssh?

Cheers,
jsysde
Bitte warten ..
Mitglied: dark3zz
26.08.2014 um 15:16 Uhr
Nope, das hab ich schon länger deaktiviert gehabt
Bitte warten ..
Mitglied: dark3zz
26.08.2014 um 15:18 Uhr
Nope. ssh ist wohl auch deaktiviert lol
Bitte warten ..
Mitglied: flow.ryan
LÖSUNG 26.08.2014, aktualisiert um 15:22 Uhr
Aus dem lokalen Netz?
Nun ja... dann bleibt dir wohl nur noch die CLI per serieller Schnittstelle..

Den HTTPS Port würde ich aber schon wieder aktivieren... und das wesentlich eher als den HTTP
Bitte warten ..
Mitglied: brammer
LÖSUNG 26.08.2014, aktualisiert um 15:23 Uhr
Hallo,

console Zugang?
Hoffentlich ist der noch offen....

brammer
Bitte warten ..
Mitglied: dark3zz
26.08.2014 um 15:22 Uhr
Hoied

Erstmal ein tolles Dankeschön an alle ! Isch doch immer wieder geil zu wissen das wir nie alleine sind

Also, das Teil (grrrr) laeuft ploetzlich wieder. Hab nachgesehen, das HTTP ist wieder aktiviert, Strange. Evtl hat die NSA Ihren Zugang wieder aktiviert

Also, Thema erledigt.
Bitte warten ..
Mitglied: brammer
26.08.2014 um 15:53 Uhr
Hallo,

neugestartet?
Dann hat er deine Konfifugrationsänderung nicht gespeichert....

Merke: nicht an dem Ast säge auf dem man sitzt...passiert dir so schnell nicht wieder..aber, du bist nicht der erste und wirst nicht der letzte sein der das Ding dicht macht

brammer
Bitte warten ..
Mitglied: dark3zz
26.08.2014 um 16:08 Uhr
Hab hier gleich eine kleine Anleitung dazu gemacht

http://www.administrator.de/link/zyxel-usg-einstellung-f%C3%BCr-adminlo ...
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Web.Config Weiterleitung nicht www zu www und http zu https (17)

Frage von aekakias zum Thema Webentwicklung ...

DNS
gelöst DNS Weiterleitung ohne www (4)

Frage von simonsays zum Thema DNS ...

Windows Update
gelöst Automatische Updatesuche im WWW verhindern (6)

Frage von swisstom zum Thema Windows Update ...

Apache Server
gelöst Non-www auf www-Adresse umleiten unter Apache 2.4.x auf Ubuntu 14.04 (1)

Frage von bolshi zum Thema Apache Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...