Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

USRobotics WLAN Router 5463 mit T-DSL Modem verbinden. Internet funktioniert nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Bastiss

Bastiss (Level 1) - Jetzt verbinden

31.07.2007, aktualisiert 01.08.2007, 8029 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe mir vor wenigen Tagen das "Wireless Startet Kit" mit einem Wireless-Router und Wireless-Stick gekauft.

Nun wollte ich mittels diesen Komponenten mittels meinem T-DSL einen Internet-Zugang per Wireless-LAN erstellen. Mein DSL Zugang wird über ein DSL-Modem von der Telekom realisiert.

Ich habe laut Anleitung alles genau verbunden. Also das Kabel vom Splitter in das DSL-Modem, und vom DSL-Modem per Ethernet-Kabel in die WAN-Buchse des Routers gesteckt.

Nun habe ich die Einstellungen des Routers per Webinterface gemacht. Unter dem Punkt "WLAn" gibt es folgende Punkte :

*Dynamische IP Adresse
*PPPoE
*PPTP
*Static IP Adresse
*BigPond

Ich habe mich für den zweiten Punkt, also PPPoE entschieden.

So nun musste ich den Benutzernamen von T-Online und Passwort eingeben :

T-Online Nummer ist ja so der Aufbau :

Anschlusskennung+T-OnlineNummer+#0001@t-online.de

Hier ein Beispiel:

00012345678906112345678#0001@t-online.de

In der zweiten Zeile wird nach meinem Kennwort gefragt, gebe dort mein Kennwort ein, welches von der Telekom gegeben wurde.

Muss ich die so beim Router eingeben ?



Was ich mich bissl wundert ist doch, dass eigentlich das TDSL-Modem schon sämtliche Daten hat, und ich eigentlich beim Router keine Daten mehr eingeben muss. Aber denke, dass ich bei der Einstellung was falsch gemacht habe. Wollte es eigentlich so, dass der Router einfach nur durchgeschliffen wird, und die Daten einfach per DSL-Modem geschickt bekommt, und dann einfach per Wireless-Lan versendet.

Die Verbindung ins Internet lässt sich nicht herstellen. WLAN-Verbindung zwischen Router und Lappi geht, aber kein Internetzugang.


Vieleicht könnt ihr mir da helfen.

Wäre total dankbar dafür.

Vielen Dank

und viele Grüsse

Bastiss
Mitglied: adks
31.07.2007 um 23:20 Uhr
Welches T-Online Modem hast du?
Eigendlich musst du die Zugangsdaten in den Router eingeben. Das Modem wird "durchgeschliffen".
Der Router baut dann über PPPOE eine Verbindung mittels Modem her.

MfG
adks
Bitte warten ..
Mitglied: aqui
01.08.2007 um 20:07 Uhr
Du hast eigentlich alles richtig gemacht ! PPPoE ist als Protokoll richtig und auch die T-Online Nummer ist vom Prinzip richtig eingegeben ! Du solltest nochmal querchecken das du dort keinen Tippfehler gemacht hast.
Das Modem ist ein passives dummes Modem und macht nichts als eine Medienwandlung zwischen DSL Leitung und dem Ethernetport des Routers. Du solltest allerdings am Modem pruefen das es einen intakten und aktiven DSL Link anzeigt. Tut es das nicht ist natuerlich auch ein richtig konfigurierter Router machtlos.

Auf der Status Seite des USR Routers:
http://www.usr.com/support/5463/5463-de-ug/con_network_status.html
kannst du den DSL Status sehen. Oben unter Internet siehst du beim Staus Connected (Verbunden) die vom Provider uebertragenen IP Adressen. Mit Release kannst du eine DSL PPPoE Verbindung wieder abbauen. Ist die Verbindung nicht aktiv kannst du mit Klick auf den Button Connect auch direkt erstmal ohne PC vom Router eine DSL Verbindung initiieren. Der Router sollte dann nach einem Augenblick in den Staus Connected gehen, dann hast du auch eine erfolgreiche Verbindung. Ohne diesen Status wird die DSL verbindung nicht aufgebaut und dann ist irgendwas mit Verkabelung oder User/Passwort nicht in Ordnung.

Generell solltest du niemals diesen generellen Test per WLAN machen sondern immer erst mit einem per Ethernetkabel angeschlossenen Rechner !!!
Erst wenn der Internetzugang per Kabel sicher und problemlos funktioniert kannst du dich ans Einrichten des WLANs auf dem Router machen was immer der 1. Schritt ist.
Folgende Punkte solltest du dabei beachten:
http://www.usr.com/support/5463/5463-de-ug/con_network_wless_ssid.html

  • Unbedingt eine persoenliche unverfaengliche SSID (WLAN Kennung) konfigurieren ! Nichts was auf deine Hardware oder deinen Namen verweist. Also sowas wie Kuhweide oder Wurstbrot ohne Sonderzeichen verwenden !
  • Broadcast wireless Network auf Enable
  • wireless Mode auf b/g Mode
  • WiFi Channel ist der Funkkanal. Dabei solltest du spaeter pruefen ob du noch andere WLAN Netze in der Nachbarschaft hast. Dein Windows Client zeigt die unter Drahtlose Netzwerke anzeigen in den Eigenschaften des taskbar Symbols an. Deine Funkfrequenz muss mindestens 5 Kanaele Abstand zu etwaigen Nachbar WLANs haben um stoerungsfrei zu arbeiten !!! Erstmal kannst du die Einstyellung lassen denn im Nahbereich stoert es vermutlich nicht. Ein Tool wie der www.netstumbler.com zeigt dir diese netze mit den verwendeten Kanaelen an, so das du den Router spaeter auf einen siocheren Funkanal setzen kannst wo du ungestoert bist. Hast du keine WLANs in der Umgegend umso besser, dann kannst du alles belassen wie es ist !
  • Extend Range unbedingt auf disable belassen !
  • Wireless Encryption solltest du auf WPA WPA2 only setzen denn das alte WEP ist nicht mehr sicher und kann problemlos abgehoert werden !
  • In der Access Control kannst du MAC Filter auf disable lassen, ebenso 802.1x

Damit ist dein WLAN vom Router gesehen einsatzbereit !
Nun nur noch den WLAN Client Treiber installieren fuer den Stick, den aufstecken und dann solltest du in der WLAN Auswahl deine Kuhweide sehen.
Falls du weitere WLANs siehst denke ggf. nochmal an die Anpassung des WLAN Funkkanals damit andere dich nicht stoeren.
Achtung das abgefragte WPA Passwort bei den Security Settings am Router unbedingt merken, denn das benoetigst du nun als Authentifizierung am Client !!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst WLAN Router mit Endgerätesteuerung (22)

Frage von Markowitsch zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
2 WLAN Router, 1 für I-Net, ist das möglich? (6)

Frage von larado56 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...