Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

USV von einem der Server nicht per Netzwerk erreichbar!?

Frage Netzwerke

Mitglied: eddl2010

eddl2010 (Level 1) - Jetzt verbinden

19.08.2010, aktualisiert 18.10.2012, 3972 Aufrufe, 3 Kommentare

Hallo,

hier im gleichen Subnetz sind eine handvoll Windows 2003 Server angeschlossen. Die Einrichtung der USV (APC 3000) verlief eigentlich völlig problemlos. Bis auf einen(!) Server, können alle die USV per Netzwerk erreichen. Der Problem-Server ist wie alle anderen Server per Teamed-LAN (2x1 GBit) ans Netzwerk angeschlossen. Der problematische Server kann alle anderen Server anpingen, nur die USV erreicht er nicht. Die USV hat eine feste IP im APC-Setup erhalten.

Welche Einstellung könnte dafür verantwortlich sein? Leider kann der Server so keinen Shutdown-Befehl der USV erhalten.

Vielen Dank!
Mitglied: dog
19.08.2010 um 21:38 Uhr
ARP-Cache löschen, am Switch Port-Mirroring aktivieren und mit Wireshark zugucken
Bitte warten ..
Mitglied: eddl2010
20.08.2010 um 10:55 Uhr
Das Teamed-LAN funktionierte eigentlich wunderbar. Es wurde jetzt noch einmal entfernt und neu eingerichtet, und plötzlich gehts! Danke!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...