Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vdsl mit speedport w700v und modem speedport hs300

Frage Netzwerke

Mitglied: saso85

saso85 (Level 1) - Jetzt verbinden

06.07.2011, aktualisiert 15:06 Uhr, 6350 Aufrufe, 14 Kommentare

Hallo,

erstmal zu den infos:

Hardware: Speedport w700v
Speedport HS300(VDSL modem)
VDSL: Provider: mic dsl

Nun zum Problem: Ohne Router bekomme ich die Internet Verbindung ohne Probleme zustande.

Hingegen mit router ist keine Internet Verbindung möglich - (HS300 als externes Modem an wan port vom Router W700V angeschlossen)

Im Routermenü steht unter Grund für Abbruch: "ppoe Fehler" bei eingabe der Zugangsdaten.

Ist das ganze ein Hardware bzw. Einstellungs problem oder verträgt sich der speedport w700v nicht mit dem anderen Provider?

Wie bring ich das ganze zum laufen? Hab schon alles resetet neu eingegeben usw.
Mitglied: akelus
06.07.2011 um 19:47 Uhr
Hast Du Dir die neueste Firmware für den W700V von der Telekom heruntergeladen? Bei mir ging diese Kombination bis VDSL 50 ohne Probleme. Allerdings über T-Online.
Bei den Zugangsdaten musst Du eingeben: Anderer Provider und dann dessen Zugansdaten. Und die automatische Konfigurierung ausschalten. Wird schon klappen. Andere haben es auch geschafft. Ansonsten suche mal in den diversen Suchmaschinen und Foren. Dort wirst Du fündig. Fehlt sicherlich nur ein Häkchen oder es ist eins zu viel.

Gruß
akelus
Bitte warten ..
Mitglied: saso85
06.07.2011 um 20:10 Uhr
Das habe ich zuerst gemacht leider wusste herr google auch keine Lösung!

Zugangsdaten hab ich auch unter anderer Provider eingeben..hab schon sämtliche Einstellungen probiert...nichts

irgendwie stimmt die pppoe komunikation zw. modem und router nicht!
Bitte warten ..
Mitglied: akelus
06.07.2011 um 20:18 Uhr
Wenn Du mit Deinem PC und nur dem Modem zu Deinem Provider kommst, hast Du Deine Zugangdaten ja im PC und den Internetzugang entsprechend eingestellt. Mit dem Router - der dann ja die Zugangsdaten ins Netz liefert, muss der PB nur auf LAN stehen. Hast Du das vielleicht vergessen? Was steht denn umter dem TCP-Eintrag? Stimmen die Modemeinstellungen wirklich mit Deinem Provider überein? ppoe könnte von dort herrühren.

akelus
Bitte warten ..
Mitglied: akelus
06.07.2011 um 20:23 Uhr
Und der kleine fast unsichtbare schwarze Schalter am W700V steht auf "extern"?
Bitte warten ..
Mitglied: saso85
06.07.2011 um 20:27 Uhr
sry, was meinst du mit PB und welchen TCP eintrag meinst du?

Vielen Danke
Bitte warten ..
Mitglied: saso85
06.07.2011 um 20:30 Uhr
steht auf "extern"
Bitte warten ..
Mitglied: akelus
06.07.2011 um 20:40 Uhr
Mit PB meinte ich PC. Nur ein Vertipper!
Entweder bei der Modemkonfiguration oder auch im 700er müßte es etwas mit der Leitungsart geben. Weiß leider nicht, wo genau. Mußt leider noch etwas suchen. Bin mit meinem Latein am Ende...
Vielleicht hat Dein Provider weiterführende Infos für den Zugang zu ihm.
akelus
Bitte warten ..
Mitglied: akelus
06.07.2011 um 20:49 Uhr
Hast Du das berücksichtigt: "Das externe Modem kommt an den Eingang "TDSL"
Ansonsten morgen die Hotline von Deinem Provider anrufen. Die haben ja das W700V auch gelistet!

akelus
Bitte warten ..
Mitglied: saso85
06.07.2011 um 23:41 Uhr
nein das externe Modem kommt an den wan port...
Laut Internet Provider müsste die w700v kompatibel sein...ich checks nicht
Bitte warten ..
Mitglied: akelus
07.07.2011 um 06:34 Uhr
Sorry! Natürlich kommt das Modem an die WAN/LAN1-Buchse des W700V!! Da habe ich in der Eile aus einer falschen Anleitung richtig zitiert.

Viel Glück heute...

akelus
Bitte warten ..
Mitglied: saso85
07.07.2011 um 13:14 Uhr
also zur Auflösung des Problems: Habe mittels eines Firmwaremods bei meinem Router das Vlan Tagging deaktiviert und schon funktionierts

Trotzdem Danke für die Hilfe
Bitte warten ..
Mitglied: akelus
07.07.2011 um 14:13 Uhr
Danke für Deine Antwort. Ich möchte aber gerne hinzulernen. Lag es demnach an der Besonderheit Deines Providers? Oder was hat der W700V mit VLan zu tun??

akelus
Bitte warten ..
Mitglied: saso85
07.07.2011 um 14:35 Uhr
mein Provider hat anscheinend kein VLAN

http://www.onlinekosten.de/forum/showthread.php?t=133380
hier kannst du nachlesen wie ich bzw. meine Helfer zu einer Lösung gekommen sind (ab Beitrag 8 wirds interessant)
Bitte warten ..
Mitglied: akelus
07.07.2011 um 14:51 Uhr
Danke! Also doch der Provider! Wieder was gelernt. Wat es nicht all jibt....
Hat der das irgendwo geschrieben? Ich habe da nichts gefunden.

akelus
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Gutes VDSL-Modem
gelöst Frage von Der-PhilDSL, VDSL4 Kommentare

Hallo! Kennt ihr irgendein gutes VDSL-Modem, das auch alle "Besonderheiten" von Telekom-VDSL-Anschlüssen voll beherrscht (Vectoring, etc., Annex-J). Ich wäre ...

DSL, VDSL
VDSL Anschluss - VDSL Modem und dahinter LANCOM Router
gelöst Frage von heisenberg4DSL, VDSL9 Kommentare

Hallo, nächste Woche Dienstag wird an einem Standort bei uns der Anschluss von ADSL mit ISDN auf VDSL mit ...

DSL, VDSL
Zyxel VDSL-Modem synct nicht
Frage von qualidatDSL, VDSL4 Kommentare

Ich habe seit Kurzem VDSL-50 von 1und1. Vor dieser Umstellung hatte ich "gewöhnliches" DSL mit 16 MBit, was ich ...

Peripheriegeräte
Suche adsl2+ und vdsl modem
gelöst Frage von RobertTischlerPeripheriegeräte9 Kommentare

Hallo Ich hab seit 2007 eine dsl modem bei mir im Betrieb dahinter einen IPfire. Nun wir bei uns ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 1 TagDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 1 TagSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner14 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...