Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veeam Backup inkrementell wird nicht zusammengeführt

Frage Sicherheit Backup

Mitglied: Jochen

Jochen (Level 1) - Jetzt verbinden

04.04.2014, aktualisiert 09.12.2014, 1860 Aufrufe, 2 Kommentare, 1 Danke

Hallo zusammen,
ich habe seit ein paar Monaten ein kleines Problem mit 2 unserer Veeam Jobs.
Die Sicherung an sich läuft ohne Fehler und Probleme. Leider werden die inkrementellen Sicherungen nicht mehr zu einem synthetischen Vollbackup zusammengefasst.
Ich habe in den beiden betroffenen Jobs wie auch bei allen anderen Jobs angegeben, dass die Sicherungen 5 Punkte lang aufbewahrt werden. Danach sollen sie überschrieben werden, wenn ein synthetisches Vollbackup gelaufen ist.

Soweit die Theorie. In der Praxis habe ich jetzt aber ein einzelnes Vollbackup von Anfang des Monats und seither nur inkrementelle Sicherungen auf der Platte liegen.
Lösche ich diese, dann erstellt er mir eine neue Vollsicherung ohne Probleme. Automatisch macht er aber einfach nichts.

Wir setzen die Version 6.5.0.109 ein und damit hat es auch schon funktioniert.

Kann mir jemand einen Tipp geben oder sagen was für Informationen zur Lösung noch alles benötigt werden?

Hier noch 2 Screenshots der Job Einstellungen:
a814d5454f07db1465ac20ea9ebf0c6f - Klicke auf das Bild, um es zu vergrößern
89e62e32183ff44055edeaf2e583a6e3 - Klicke auf das Bild, um es zu vergrößern

Würde mich über eure Hilfe freuen, ich komme auch nach mehreren Versuchen die Jobs neu anzulegen immer wieder zum gleichen Ergebnis.

Grüße
Jochen
Mitglied: Deepsys
LÖSUNG 04.04.2014, aktualisiert 09.12.2014
Hi,

das tritt gerne mal auf wenn die Platte voll ist. Das steht dann aber im Synthetic Full Auftrag, der schlägt dann fehl und dann bleiben die Incs liegen.
Das wird aber wohl bei dir nicht der Fall sein, wenn es keine Fehler gibt.

Ich kann dir dann nur raten nicht lange zu suchen und den Veeam Support zu kontaktieren. Das geht immer voll und unkompliziert.
Die hätten gerne zumeist die Log.

Allerdings könnten die dir auch raten auf die 7er Version upzudaten.

VG
Deepsys
Bitte warten ..
Mitglied: Jochen
04.04.2014, aktualisiert um 11:58 Uhr
Ja die Platten sind noch lange nicht voll, daran kanns nicht liegen. Wie geschrieben gibts ja auch keine Fehler.
Werde nachher mal das Update auf die 7er Version durchziehen und dann ggf. den Veeam Support kontaktieren. Kann es über das Wochenende ja nochmal beobachten ob ein Vollbackup gefahren wird oder nicht.

Danke!

Edit:
So, Update ist drauf und Lizenz installiert (War wieder ein Act, da die Lizenz bei mir nicht funktioniert wenn ich sie nicht direkt von der Seite herunterlade). Bin gespannt was das Wochenende bringt und werde eine eventuelle Lösung hier natürlich posten.
Wenn jemand noch Hinweise hat, gerne her damit.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Backup
Veeam Backup (4)

Frage von Morslupatus zum Thema Backup ...

Backup
gelöst Veeam Backup auf NAS . Zugriff verweigert (5)

Frage von DeathNote zum Thema Backup ...

Backup
Veeam Backup Replication Konfigurationsempfehlung (27)

Frage von oidenburga zum Thema Backup ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...