Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veröffentlichte Programme werden teilweise nicht angezeigt

Frage Microsoft Windows Server

Mitglied: swisstom

swisstom (Level 1) - Jetzt verbinden

18.05.2010, aktualisiert 11:02 Uhr, 3565 Aufrufe, 3 Kommentare

Hallo

Ich habe via Gruppenrichtlinien (Windows Server 2003) 5 Programme veröffentlicht.

Die Clients haben Windows XP.

Wenn ich via Systemsteurerung zu "Neue Programme hinzufügen" navigiere, sehe ich bei einigen (langsameren) PCs nur 2 Programme, während ich auf den schnelleren alle 5 Programme angezeigt bekomme.
Ich melde mich bei beiden Maschinen als selben Benutzer, also mit den gleichen Rechten an.

Weiss ev. jemand von euch, wieso die anderen Programme nicht angezeigt werden?
Danke für die Hilfe...
Mitglied: DerWoWusste
18.05.2010 um 14:27 Uhr
Moin.
Es dürfte keinen Unterschied machen. Teste am Client über rsop.msc aus, woher diese Zuweisungen stammen.
Bitte warten ..
Mitglied: swisstom
18.05.2010 um 14:37 Uhr
Habe das Problem gelöst.

Obwohl das Betriebssystem des Clients und das veröffentlichte Paket die gleiche Sprache haben, musste trotzdem das folgende Feld aktiviert werden: "ignore language when deploying this package". Somit sind nun die anderen Programme verfügbar...

Gruss Swisstom
Bitte warten ..
Mitglied: DerWoWusste
18.05.2010 um 14:42 Uhr
Sicher, dass keine Sprachpakete in Verwendung waren? Naja, ich setz den Haken eh immer.
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Linux-Distribution: CentOS 7.3 veröffentlicht

Link von Frank zum Thema RedHat, CentOS, Fedora ...

Linux
UCS 4.1-4: Viertes Point-Release veröffentlicht

Link von Marenaba zum Thema Linux ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...