Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbinden von Basisordner in der Domäne funkitioniert manchmal nicht

Frage Microsoft Windows Server

Mitglied: california92

california92 (Level 1) - Jetzt verbinden

18.01.2006, aktualisiert 10:30 Uhr, 7554 Aufrufe, 4 Kommentare

Bei der Anmeldung an der Windows 2003 Domäne wir dem User automatisch ein Laufwerk (Basisordner) zugewiesen.
Es wird die ganz normale Funktion von Active Directory verwendet.
Der Pfad ist dann noramlerweise \\server\profile\%username% und wird auf Y:\ verbunden.

Jetzt passiert es oft, dass aber das der user aber bei Y:\ auf \\server\profile verbunden wird. Dieser kann dann alle vorhanden Basisordner aller Benutzer sehen, aber natürlich nur seinen öffnen.

Da aber die Outlook.PST in diesen Y: Laufwerken abgelegt wird. Funktioniert dann das Outlook bei den Leuten nicht richtig, wenn das Laufwerk eine Ebene höher gemappt wird.

Meldet man den User ab und wieder an ist dann meist der richtige Pfad auf Y:

Kennt jemand dasProblem?

Vielen Dank für Eure Hilfe.


Marcus
Mitglied: Metzger-MCP
18.01.2006 um 10:14 Uhr
Wenn das bei NT Clients so ist, ist das Normal, da NT das nicht kann/unterstütz.
2k und XP Clients können dies.
Überprüfe mal ob dir vielleicht ein Scripte da zwischen funkt z.B. Anmeldescript.

Mfg Metzger
Bitte warten ..
Mitglied: california92
18.01.2006 um 10:23 Uhr
Hallo Uwe,

es melden sich ausschließlich 2000 und XP Rechner an dem DC an.

Ein Anmeldescript wird verwendet, dass aber nichts mit dem Laufwerk Y:\ macht.


Danke schon mal.

Gruß

Marcus
Bitte warten ..
Mitglied: Metzger-MCP
18.01.2006 um 10:29 Uhr
Versuche mal ein Abmelde Script, bei dem du das LW Y: expliziet jedes mal beim abmelden trennst. Vielleicht hilft das.

Mfg Metzger

der dürfte eigentlich nicht vorhanden sein, da ich ein proxyfehler hatte, komik
Bitte warten ..
Mitglied: Metzger-MCP
18.01.2006 um 10:30 Uhr
Hallo Marcus da hast du aber einen blöder Effekt

Versuche mal ein Abmelde-Script, das daß LW Y: immer beim Abmelden trennt.
Vielleicht geht das.

Mfg Metzger
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
Win10 zu Hyper-V verbinden ohne Domäne (5)

Frage von datenschleuder zum Thema Hyper-V ...

Windows Netzwerk
gelöst Server 2012 Domäne mit Telekom IP, Clients spinnen (manchmal) (2)

Frage von smeclnt zum Thema Windows Netzwerk ...

Windows Userverwaltung
gelöst Programmupdates ohne Adminrechte für die User einer Domäne (3)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...