Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

verbinden mit Freigabe auf dem SBS2003 geht nicht mehr, vom ClientPC funktioniert es

Frage Netzwerke

Mitglied: Tebby

Tebby (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 15:52 Uhr, 4315 Aufrufe, 8 Kommentare

Hallo zusammen, ich möchte auf einem SBS2003 Server ein Netzlaufwerk (X mit einer Freigabe verbinden,

das funktioniert auf dem Server leider nicht mehr, es heisst Benutzername oder PW sei falsch, ist es aber nicht, denn ich bin mit Administrator angemeldet.
Die Verbindung kann aber von einem Client PC im Netzwerk hergestellt werden.
Das hat aber schon mal funktioniert, nur weiss ich nicht was passiert ist.

Danke für die Bemühungen im voraus

Gruss Tebby
Mitglied: 4311
28.09.2006 um 09:32 Uhr
auf die Freigabe / bzw.: den Ordner
Rechte Maustaste,
Eigenschaften,
Sicherheit...

und dann mal schaun, ob der Admin noch dir Rechte hat.
Bitte warten ..
Mitglied: Tebby
28.09.2006 um 13:17 Uhr
ich stelle soeben fest, dass ich AUF DEM SBS2003 Server, ich mich mit keiner Freigabe verbinden kann obwohl ich Admin bin.
Was ist da passiert?
Bitte warten ..
Mitglied: Hannibal28
28.09.2006 um 13:21 Uhr
Hallo,

wo liegt denn die Freigabe ? Auf dem Server oder woanders?
Wie hast du dich an dem Server angemeldet Lokaler Admin oder Domänen-Admin?
Bitte warten ..
Mitglied: Tebby
28.09.2006 um 13:35 Uhr
Die Freigabe liegt auf dem Server und ich habe mich auf dem Server als Domänen-Admin angemeldet
Bitte warten ..
Mitglied: Hannibal28
28.09.2006 um 13:46 Uhr
Ich verstehe zwar nicht warum Du dann ein Netzlaufwerk auf eine lokal vorhandene Freigabe verbinden möchtest, aber schau mal welche Berechtigung für die Freigabe und die Dateien existieren....
Bitte warten ..
Mitglied: Tebby
28.09.2006 um 13:58 Uhr
also ich habe Fritzlan installiert, das ist die Faxlösung von AVM für kleine Netzwerke und diese Software verlangt nach einem Laufwerksbuchstaben und unterstützt die UNC schreibweise nicht.
Das hat auch schon alles funktioniert, das Faxen usw. nun aber das Problem.

Die Berechtigungen stehen mittlerweile auf Vollzugriff für jeden, aber auch damit geht es nicht.

Ich hatte schon erwähnt , dass ich AUF KEINE Freigabe ein Laufwerksbuchstaben mapen kann

Auch mit net use x:\\server\freigabe bekomme ich keine Verbindung
Bitte warten ..
Mitglied: Hannibal28
28.09.2006 um 14:25 Uhr
Hm........................( ratloses Gesicht )

was bekommst Du denn für eine Fehlermeldung bzw. bekommst du überhaupt eine ?
Bitte warten ..
Mitglied: Tebby
28.09.2006 um 15:52 Uhr
erstmals D A N K E an ALLE die sich hier bemühen mir zu helfen (soviel Zeit muss sein)

wenn ich auf Netzlaufwerk verbinden gehe erscheint die Eingabe von Benutzername und Passwort. Da gebe ich den Admin mit dem entsprechenden Passwort ein, dann wird aber ein falscher Benutzer oder Passwort moniert.

Bei net use erscheint die Meldung 67 (wenn ich mich nicht irre) habe jetzt leider keine Möglichkeit das sofort zu testen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...