Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung zum angegebenen Exchange Server 2010

Frage Microsoft Exchange Server

Mitglied: rapmasterss

rapmasterss (Level 1) - Jetzt verbinden

18.11.2013 um 10:21 Uhr, 1986 Aufrufe, 1 Kommentar

Hallo Zusammen,

habe ein dringendes Problem!
Beim Kunden funktioniert der Exchange Server nicht.

Er baut einfach keine Verbindung auf:

Habt Ihr mir einen Tipp?

Fehler:
Fehler beim Versuch, eine Verbindung mit dem angegebenen Exchange Server.... herzustellen.
Fehler beim Verbindungsversuch mit http://..... mithilfe von Kerberos Auth. Beim Verbinden mit dem Remoteserver ... ist folgender Fehler aufgetreten, Der WinRM-Client hat einen Status in Bezug auf einen HTTP Serverfehler (500) empfangen, aber der Remotedienst hat keinen anderen Informatioen zur Fehlerursache bereitgestellt. Weitere Infos finden Sie im Hilfethema "about_remote_Troubleshooting".

Vielen Dank im Voraus
Mitglied: Mobsmonster
18.11.2013 um 12:43 Uhr
Moin,

Wurde vorkurzem ein Update gemacht??

Kontrolliere mal ob im IIS unter powershell in den Modulen der Kerbauth drin ist wenn nicht über system eigene Hinzufügen.

Bei weiteren Fragen Fragen
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...