Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Verbindung im Browser bei WLAN Betrieb

Frage Netzwerke LAN, WAN, Wireless

Mitglied: crazymaster

crazymaster (Level 1) - Jetzt verbinden

12.12.2009, aktualisiert 18.10.2012, 2828 Aufrufe, 4 Kommentare

Hallo Leute,

ich habe folgendes Problem: Ich habe eine Laptop mit Windows Vista. Wenn sich dieser mit dem WLAN Router (Vodafon DSL-EasyBox 602) verbindet ist ein browsen im Internet Explorer oder Opera nicht möglich. Kommischerweise kann ICQ aber eine Verbindung herstellen. Ich habe auch die Einstellungen im Broser überprüft ob ggf. ein Standard Gateway eingetragen ist, aber auch dies ist nicht der Fall. Ein Anpingen von Google.de ist auch nicht möglich. Zum Test habe ich eine Verdindung mit einem anderem Notebook per WLAN hergestellt. Dies funktionierte Problemslos. Auch das WLAN am Vista-Notebook funktioniert, da ich mit diesem Notebook in der Uni ins WLAN gehe. Zum Test habe ich auch die Windows Firewall abgeschallten, aber auch das keinen Erfolg gebracht.

Ich habe echt keine Ahnung mehr was ich noch testen kann bzw. durch was der Fehler verursacht wird.

Danke schon mal für Eure hilfe!
Mitglied: aqui
13.12.2009, aktualisiert 18.10.2012
Hast du folgende Punkte beachtet:
  • Bei WLAN Betrieb das LAN kabel gezogen so das dort KEINE Verbindung mehr besteht ? (Es dürfen nicht beide Adapter gleichzeitig aktiv sein !
  • Keine Personal Firewall wie Zone Alarm oder Kaspersky oder andere Installiert ?

Ansonsten gilt das was hier steht:
http://www.administrator.de/forum/w-lan-auf-ibm-lenovo-t60-funktioniert ...
Bitte warten ..
Mitglied: crazymaster
14.12.2009 um 11:31 Uhr
Also auf die Punkte habe ich schon geachtet, leider auch dies ohne Erfolg!
Bitte warten ..
Mitglied: aqui
14.12.2009 um 12:17 Uhr
Platt machen...neu installieren !!
Bitte warten ..
Mitglied: crazymaster
14.12.2009 um 13:47 Uhr
Klar, würde ich auch machen. Das Problem ist aber, dass dieses Teil nicht mir gehört, sonst wäre das schon lange passiert.

Aber vielleicht wäre das ein riesiger Aufwand, den man sich durch eine ganz einfachen Klick ersparen kann!
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Sicheres Gäste WLAN mit pfsense Firewall, mikrotik AP und VLAN Verbindung (19)

Frage von Kubus0815 zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst WLAN für externe Besucher im Betrieb (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (10)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (10)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...