Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung auf Exchange Server dauert ewig, wenn über VPN mit Netz verbunden. Problem erst nach Umstellung von XP zu Win7

Frage Netzwerke

Mitglied: DOCTEC

DOCTEC (Level 1) - Jetzt verbinden

22.04.2013 um 10:40 Uhr, 1987 Aufrufe, 4 Kommentare

Meine Frau arbeitet per Home-Office zwei Tage die Woche von zu Hause aus. Sie verwendet dazu einen Laptop mit Smartcard, der ihr von der Firma gestellt wurde. Die habe auch alles eingerichtet. Dazu haben die ihren XP-Bürorechner auf den Laptop geclont und die große Kiste dann entsorgt. Sie arbeitet nun mit dem Laptop sowohl im Büro als auch zu Hause. Die Verbindung wird über VPN gemacht und diese eigentliche Verbindung klappte auch immer gut. Auch zum Exchange.

Jetzt wurde Ihr Laptop auf Win7 aktualisiert und die haben auch ein neues Office (von 2003 auf 2010) bekommen. Also auch neues Outlook.

Seit dem verlangt Outlook nun öfter >(aber nicht immer) eine PIN oder Passwort, nachdem früher nie gefragt wurde (ist wohl das Windows-Passwort) UND die Verbindung zum Exchange-Server dauert eeeeeeewig. Teilweise zwischen einer Viertel- und halben Stunde. Bis dahin bricht er immer wieder ab und versucht es neu. Irgendwann klappt es dann und dann hält er die Verbindung auch dauerhaft. Die eigentliche VPN-Verbindung zu dem Server klappt immer problemlos. Es geht nur um den Exchange Server.

Woran kann das liegen? Die haben damals sowohl bei Ihr Win7 und Office 2010 draufgespielt, als auch auf der Server-Seite viele Änderungen vorgenommen. Auf welcher Seite ist denn der Fehler am Wahrscheinlichsten?

Momentan ist es so, dass meine Frau nach dem Weckerklingeln den Laptop startet, damit er nach Bad und Frühstück bereit zur Arbeit ist. Das ist aber ja kein Dauerzustand.

Ach so, stöpselt sie den Rechner im Büro direkt ins Firmen-Netz, ist Outlook sofort mit Exchange verbunden.

Vielleicht hat ja jemand etwas ähnliches schon mal erlebt und weiß Abhilfe.

Freue mich über jeden Hinweis
Mitglied: Dobby
22.04.2013 um 10:55 Uhr
Hallo,

kann es wie folgt sein?

Ihr habt einen Internetzugang und Dein/Euer Provider drosselt Euch ab einer bestimmten Ausnutzung dieser Leitung! Und nun fängt eben Deine Frau am Monatsanfang an zu arbeiten und verbraucht immer mehr von eben diesem Kontingent und wenn das dann aufgebraucht ist, dann erst drosselt Euer Provider die Leitung
auf ISDN Niveau herunter.

Das könnte auch erklären warum die VPN Verbindung sofort zustande kommt aber für die Exchangeanmeldung
eben zu wenig Bandbreite zur Verfügung steht.


Gruß
Dobby
Bitte warten ..
Mitglied: DOCTEC
22.04.2013, aktualisiert um 11:11 Uhr
Daran habe ich auch schon gedacht. Wir haben das 16+ Paket von Entertain, aber dann müsste die Verbindung ja auch langsam sein, wenn einfach nur mit dem Server verbunden wird und nicht mit Exchange Server. Das ist es aber nicht. Diese Verbindung ist schnell und problemlos. Nur die Verbindung zum Exchange Server lässt sich eben oft via Outlook nicht herstellen. Heute morgen hat es eine Dreiviertel-Stunde gedauert. Wie gesagt, wenn die Verbindung einmal da ist, klappt alles problemlos. Eine zeitliche Verschärfung des Problems ist auch nicht festzustellen, also Anfang des Monats keine Problem und dann immer mehr. Es klappt auch Anfang des Monats nicht.
Es ging ja zu XP-Zeiten auch immer. Aber ich werde mal die Bandbreite zu Hause checken.
Bitte warten ..
Mitglied: chrisiweber
22.04.2013 um 13:43 Uhr
Hallo,

gibt es noch mehrere Telearbeitsplätze in dieser Firma? Wenn ja, funktioniert es bei denen reibungslos? Was sagt die IT zu diesem Problem? Normalerweise sollten die sich ja darum kümmern.

LG Chris
Bitte warten ..
Mitglied: catachan
22.04.2013 um 18:43 Uhr
Hi

wieso kontaktierst du nicht die zuständige IT der Firma ? Die müssen das checken können. Nachdem du ach keinen ZUgriff auf die Server und Infrastruktur hast wird das wohl nix werden

LG
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows Server
Server 2012 R2 VPN steht, jedoch keine Verbindung zum Server! (7)

Frage von moinmoin2016 zum Thema Windows Server ...

Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...