Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verbindung vom Galaxy S3 Jelly Bean zum Exchange 2010

Frage Microsoft Exchange Server

Mitglied: cyberjunkie

cyberjunkie (Level 1) - Jetzt verbinden

04.12.2012 um 12:19 Uhr, 3276 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe einige Mailkonten die ich auf meinem Galaxy S3 mit aktuellem Jelly Bean nicht abrufen kann.
Die Einrichtung läuft ohne Fehlermeldung durch, wenn ich dann aber auf das Mailkonto gehe werden keine Ordner geschweige denn Mails abgerufen. Die Eieruhr (Kreis) läuft unendlich.
Ich habe auch viele Konten die funktionieren. Bei denen kommt kurz vor Fertigstellung der Einrichtung diese Meldung:

http://img407.imageshack.us/img407/4811/screenshot2012120314363.jpg

Diese kommt bei den Konten die nicht klappen nicht. Woran kann das liegen?

Vielen Dank und Gruß

Mitglied: ko81ro
04.12.2012 um 13:11 Uhr
Hallo,

hast du mal probiert die anderen Konten zu löschen und nur das Exchangeaccout einzurichten? Android hat machmal Probleme mit mehreren account!

Mal testen. Und die Fehlermeldung mußt du bestätigen..

Gruß
Bitte warten ..
Mitglied: cyberjunkie
04.12.2012 um 13:23 Uhr
Hallo,

es sind alles Exchangekonten. Ich denke es macht keinen Sinn die anderen zu löschen.
2 Konten sind drauf jetzt wollte ich eins hinzufügen das klappt nicht. Dann habe ich
testweise ein anderes versucht und das funktioniert.
Das ich die Meldung bestätigen muss ist klar.

Gruß
Bitte warten ..
Mitglied: clSchak
17.01.2013 um 21:58 Uhr
Mehrere Exchangekonten? Da werden sich sicherlich ein paar Sicherheitsrichtlinien der Server "beißen" die mit der Verbindung einhergehen und gesetzt werden. Prüfe mal die Sicherheitsrichtlinie des Exchange Servers ob der bei ActiveSync was spezielles hat.
Bitte warten ..
Mitglied: cyberjunkie
18.01.2013 um 20:55 Uhr
Hallo,

mehrere Exchangekonten sind kein Thema. Ich hatte zwischendurch schon mal 4 Stk auf dem S3.
Bei den 2 Konten bei denen ich immer scheitere handelt es sich um Konten wo der User Mitglied der
Domain-Admins ist.
Die Exchangekontoeinstellungen sind identisch mit denen bei meinem Mailkonto.
Es muss also irgendwo noch in den Tiefen des Servers eine Einstellung geben, die verhindert,
dass diese Meldung http://img407.imageshack.us/img407/4811/screenshot2012120314363.jpg
erscheint.

Gruß
Bitte warten ..
Mitglied: cyberjunkie
19.01.2013, aktualisiert um 17:44 Uhr
http://www.msxfaq.de/konzepte/adminsdholder.htm
Windows schützt seine Administratoren.
Administratoren sollten kein Postfach haben oder Benutzer mit Postfach sollten nie auch Administrator sein.

http://codingstube.de/2010/06/active-sync-mit-exchange-server-schlagt-f ...

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Exchange Server
gelöst IOS 10 - IPad - Exchange 2010 - Zertifikatsfehler (2)

Frage von adm1357 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...