Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung von iPhone 3G zum Exchange2003

Frage Microsoft Exchange Server

Mitglied: 70043

70043 (Level 1)

24.09.2008 um 08:44 Uhr, 10436 Aufrufe

Hallo zusammen,

wie im Beitragstitel steht, kriegen wir keine Verbindung zwischen dem iPhone und dem Exchange 2003 mit dem darauf aktivierten ActiveSync.
Es gibt viele Anleitungen und Tipps im Internet, wie man das richtig konfiguriert. Leider sind es jeweils ganz andere Netzwerkumgebungen und anscheinend ist das auch der Grund, dass das bei uns noch nicht funktioniert.

Wir haben:

Exchange 2003 mit dem über SSL funktionierenden OWA
ISA 2000
iPhone 3G

Verfahren haben wir bei der Konfiguration der Server und iPhone nach folgender Anleitung:

http://www.administrator.de/Iphone_3G_vs._Exchange,_die_X._Runde.html

Und wir haben nach wie vor keine Verbindung zum Exchange-Server, nach dem wir die erforderlichen Daten am iPhone eingegeben haben. Es heisst immer wieder:
"Die Verbindung zum Server fehlgeschlagen"
Was muss man machen, damit die Verbindung zum Exchange hergestellt werden kann?
Danke für jeden Tipp bzw. Konfigurationshinweis im Voraus. Wir stehen ziemlich unter Druck, da unsere Chefs am Wochenende ins Ausland geschäftlich müssen und wollen ihre eMails auch unterwegs synchronisieren können.

Gruß

Exch2003
Ähnliche Inhalte
UMTS, EDGE & GPRS
gelöst 3G im LTE Netz? (5)

Frage von westberliner zum Thema UMTS, EDGE & GPRS ...

Internet
gelöst Kein DSL, kein Kabel, nur 3G (15)

Frage von Xaero1982 zum Thema Internet ...

Windows Netzwerk
Keine Verbindung mit iphone und notebook über mobilen hotspot möglich (2)

Frage von jensgebken zum Thema Windows Netzwerk ...

E-Books
gelöst Amazon Kindle - mit 3G oder WLAN? (8)

Frage von honeybee zum Thema E-Books ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows 7
Bluesreens unternehmensweit (13)

Frage von SYS64738 zum Thema Windows 7 ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (12)

Frage von Keineahnungvonnix zum Thema Windows 10 ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...