Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung vom Netgear MR814 über ZyXel Prestige 600 ins Internet

Frage Netzwerke Router & Routing

Mitglied: Everest2000

Everest2000 (Level 1) - Jetzt verbinden

31.10.2007, aktualisiert 06.11.2007, 9517 Aufrufe, 7 Kommentare

Netgear MR814 kann kein Login zum ISP über das DSL Modem ZyXel Prestige 600 herstellen

Konfiguartion Netgear MR814: Login requiered, User/Password angegeben, PPTP oder auch PPPoE angegeben, mit oder ohne Angebe von ServerIP/eigener IP versucht.

Netgear - Prestige 600: eine VPN-Verbindung über den PC funktioniert problemlos

Frage: warum kann sich das Netgear MR814 nicht einloggen? Gibt es andere Einstellungen, die man im Netgear einstellen kann - vor allem Security-Einstellungen, die ich bei der VPN Verbindung im PC vorgenommen habe - z.B.: erweiterte Sicherheitseinstellungen: Datenverschlüsselung - Optional, Protokolle: PAP und CHAP, anderen deselektieren
Mitglied: aqui
02.11.2007 um 09:19 Uhr
Der Zyxel Prestige 600 ist kein Modem sondern ein vollwertiger Router ! Was der NetGear MR814 sein soll erschliesst sich einem leider nicht, da die NetGear Seite www.netgear.de keinerlei Produktbezeichnungen kennt die mit MR.. beginnen

Vermutlich versuchst du 2 Router zu koppeln. Was dabei zu beachten ist beschreibt dir dieses Tutorial:

http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html

Damit sollte die Kopplung problemlos klappen !
Bitte warten ..
Mitglied: Everest2000
02.11.2007 um 12:29 Uhr
Danke für die Antwort. NetGear MR814v2 ist ein WLAN-Router (www.netgear.com). Bevor ich den Provider gewechselt habe, hatte ich eine Konfiguration Speedtouch-DSL-Modem + Router zu Netgear-WLAN-Router. Diese hat wunderbar funktioniert.

Leider komme ich beim Zyxel Prestige 660R-61 auf keine Konfigurations-Seite! Daher kann ich dort keinerlei Änderungen vornehmen. Meine IP ist 10.76.2.231, Standardgateway ist 10.76.0.1. Ich habe mich mit dem Browser versucht auf 10.76.0.1 bew. 10.0.0138 - aber ohne Erfolg.

Meine Frage: wie kann ich das Zyxel Prestige 660R-61 konfigurieren?
Bitte warten ..
Mitglied: aqui
02.11.2007 um 21:18 Uhr
Geh mal in deinem rechner der am Zxcel hängt in die Eingabeaufforderung und gib mal ipconfig ein.
Unter Standardgateway siehst du dann die IP Adresse die der Zyxel in Wahrheit hat. Diese IP gibst du im browser ein und die sollte die auf die Konfig Webseite bringen !

Ansonsten einen factory reset machen und den Router neu aufsetzen...
Bitte warten ..
Mitglied: Everest2000
02.11.2007 um 22:09 Uhr
Genau das habe ich gemacht! Aber leider keine Antwort im Browser...
Bitte warten ..
Mitglied: aqui
03.11.2007 um 08:58 Uhr
Dann hilft dir nur noch ein Factory Reset auf die default Werte. Wie das geht sollte im Handbuch stehen. Meist ein Druck von 15 Sek. auf den versteckten Reset Taster...
Danach musst du den Router allerdings neu customizen mit deinen Daten !
Bitte warten ..
Mitglied: BVB-Fan
06.11.2007 um 16:50 Uhr
Dann hilft dir nur noch ein Factory Reset auf
die default Werte. Wie das geht sollte im
Handbuch stehen. Meist ein Druck von 15 Sek.
auf den versteckten Reset Taster...
Danach musst du den Router allerdings neu
customizen mit deinen Daten !


Bei manchen Routern ist die Verbindung zwischen zum LAN aus Sicherheitsgründen deaktiviert. Da hilft nur ein Zugriff direkt - also unter Umgehung des Netzwerkes.
Bitte warten ..
Mitglied: Everest2000
06.11.2007 um 22:07 Uhr
Danke! Ich versuche es mit einem Hardware Reset...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Cisco C892 Gastnetz Vlan keine Verbindung ins Internet (3)

Frage von ozer zum Thema Router & Routing ...

Windows Netzwerk
Keine Verbindung mit iphone und notebook über mobilen hotspot möglich (2)

Frage von jensgebken zum Thema Windows Netzwerk ...

Netzwerke
VPN tunnel anabled und doch keine Verbindung (9)

Frage von Matze08 zum Thema Netzwerke ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...