Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zum Netzlaufwerk wird unterbrochen

Frage Microsoft

Mitglied: Paun--

Paun-- (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 29.09.2008, 5390 Aufrufe, 1 Kommentar

Hallo,

Ich habe auf meinem Arbeitsrechner einige Netzlaufwerke zu verschiedenen Web-Servern eingerichtet. Auf meinem Rechner läuft Vista-Buisness SP1.
Ich habe das Problem, daß zu einem bestimmten Server (Win2k) immer wieder die Verbindung abbricht. Es ercheint nicht nur das rote Kreuz im Explorer, sondern die Verbindung ist komplett weg. Manchmal kommt sie nach wenigen Sekunden wieder, manchmal dauert es mehrere Minuten. Die Verbindung bricht auch nicht regelmäßig ab. Es kann vorkommen, daß ich mehrere Stunden ununterbrochen über das Laufwerk arbeiten kann. Manchmal unterbricht die Verbindung aber auch im Sekundentakt.

Ich habe das Netzlaufwerk sowohl über die IP als auch über den Namen des Servers gemappt. Und bei beiden Verbindungen taucht das gleiche Problem auf. Allerdings nicht immer gleichzeitig. d.h. ich kann manchmal, wenn die Verbindung über den Namen abgebrochen ist über die Verbindung mit der IP wieder auf das Laufwerk zugreifen.

Bei der Arbeit mit Visual Studio 2008 wird auch manchmal nicht der gesamte Inhalt des Ziellaufwerks angezeigt, sondern nur 136 von etwa 180 Verzeichnissen.

Alle anderen Netzlaufwerke auf diesem Rechner funktionieren einwandfrei. Auch Netzlaufwerke auf anderen Rechnern, die auf diesen Server zugreifen, haben nicht diese Probleme. Es ist nur mein Rechner und nur mit diesem Server.

Über die Remotedesktopverbindung komme ich ohne Probleme auf den Server. Alle anderen Programme haben aber immer wieder Verbindungsaussetzer.

Ich bin völlig ratlos und für jeden Tipp mehr als dankbar.
Mitglied: Paun--
29.09.2008 um 10:38 Uhr
Das Problem besteht immer noch.

Für Hilfe werde ich mich jedem Tag dankbarer.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Verbindung nach 2 Stunden unterbrochen (1)

Frage von raba34 zum Thema Windows Server ...

Festplatten, SSD, Raid
Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (7)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...