Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zu POP3-Postfach von Arcor gestört

Frage Microsoft Outlook & Mail

Mitglied: Atti58

Atti58 (Level 3) - Jetzt verbinden

16.12.2005, aktualisiert 19.12.2005, 13501 Aufrufe, 9 Kommentare

Seit Tagen kann keine Verbindung mehr zum Postausgangsserver mail.arcor.de hergestellt werden.

Bis vor kurzem gab es bei Arcor zwei Postausgangsserver, einen mail.arcor.de, wenn man über Acor in's Internet ging und einen, postman.arcor.de, wenn man einen anderen Provider hatte. Den zweiten Server gibt es wohl nicht mehr, er taucht auf der Hilfeseite von Arcor jedenfalls nicht mehr auf.

Zu Hause habe ich jetzt den Account erfolgreich auf mail.arcor.de umgestellt und alles funktioniert. Hier in der Firma ging es mit dem alten Server auch problemlos, mit dem neuen aber bekomme ich keine Verbindung mehr hin:

<img src='/images/articles/8eb8d6be20dcef942cbebce3ff959f39-Outlook.jpg' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/97181d025a6ad4e6ac6d8a03cd7e731e-Outlook 2.jpg' align='default' hspace='0' vspace='0' border='0'>

Hat jemand eine Idee, woran das liegen könnte?

Gruß

Atti.
Mitglied: sysad
16.12.2005 um 13:33 Uhr
Bist Du beide Male über Arcor im Internet? Sonst geht's nicht.
Bitte warten ..
Mitglied: Atti58
16.12.2005 um 13:42 Uhr
Nein, ich bin noch nie über Arcor in's Internet gegangen. Früher gab es ja dafür den postman-Server ... Von zu Hause aus geht es ja auch mit dem mail ... ???

Gruß

Atti
Bitte warten ..
Mitglied: meinereiner
16.12.2005 um 13:48 Uhr
Hallo Atti,

mail.arcor.de ist richtig, den benutze ich auch.

Im Screenshot wundert mich ein bsichen das SSL. Ich gehe hier ohne rein und es klappt auch gut, nur die Authentifizierung muss eingeschaltet sein.

Grüße
meinereiner
Bitte warten ..
Mitglied: Atti58
16.12.2005 um 14:12 Uhr
... SSL habe ich definitiv nicht eingeschatet:

<img src='/images/articles/50660229e3b16aab775f3d57d81d4bf6-Outlook 3.jpg' align='default' hspace='0' vspace='0' border='0'>

Gruß

Atti
Bitte warten ..
Mitglied: Stefanos
16.12.2005 um 16:38 Uhr
Hallo,

die Einstellungen sind vollkommen richtig.

Allerdings hatte gestern (Donnerstag 16.12.) Mittag und Nachmittag, sowie heute (Freitag) Verbindungsprobleme. Die Arcor HP war auch nicht erreichtbar. Vielleicht ist es nur ein temporäres Problem. Ein bis zwei mal im Jahr gibt das Problem bei Arcor wegen Wartungsarbeiten

Grüße
Stefanos
Bitte warten ..
Mitglied: sysad
16.12.2005 um 21:43 Uhr
@Atti:

Bei mir geht und ging mail.arcor.de immer nur, wenn ich mit einer Arcor-IP geloggt bin. Anscheinend gibt es da aber Variationen. Könnte das was mit Resale zu tun haben?
Bitte warten ..
Mitglied: Atti58
16.12.2005 um 23:12 Uhr
... na ja, jetzt bin ich zu Hause:

<img src='/images/articles/856c92917383417274b5134ec2fea288-arcor.jpg' align='default' hspace='0' vspace='0' border='0'>

und die Settings sind die selben, wie an der Arbeit ...

Gruß

Atti.
Bitte warten ..
Mitglied: tom-k
19.12.2005 um 14:09 Uhr
Hallo Atti58,

es ist keine Einwahl (DSL) bei/von Arcor nötig.
Ich bin mit 1+1 über DSL von den Telekomikern im Web und es läuft einwandfrei.

pop3.arcor.de ( = pop3.arcor-online.net [151.189.21.113])
funktioniert einwandfrei.

postman.arcor.de ( = postman.arcor-online.net [151.189.20.25])
wird zwar im DNS noch aufgelöst, gibt aber keine Antwort mehr.

mail.arcor.de ( = mail.arcor-online.net [151.189.21.116])
funktioniert einwandfrei, aber:
- keine Verschlüsselung (SSL)!
- POP vor SMTP Autorisierung!
Sonst gehts nicht!

Gruß
Thomas
Bitte warten ..
Mitglied: tom-k
19.12.2005 um 14:09 Uhr
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...