Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Verbindung über RDP

Frage Microsoft

Mitglied: epidemix2k

epidemix2k (Level 1) - Jetzt verbinden

20.01.2009, aktualisiert 10:48 Uhr, 5861 Aufrufe, 6 Kommentare

Einwahl über LanCom Advanced VPN Client, seit kurzem keine Verbindung mehr zum Server, weder ping noch RDP

Hallo.

Habe seit kurzem das Problem, dass ich mit meinem Laptop nicht mehr auf meine XP Station nicht mehr zugreifen kann.

Ich baue über Lancom Advanced VPN client eine verbindung zu meinem Heimnetzwerk auf und logge mich dann per RDP auf die XP station ein.
Die VPN Verbindung steht auf verbunden, jedoch kann ich den server nicht anpingen oder sonst irgendwas.

Hatte den Laptop einem Arbeitskollegen ausgeliehen, der hatte es gut gemeint und mir TuneUp installiert, kann es damit was zu tun haben?
Ansonsten habe ich Norton AV drauf. (hat allerdings früher auch immer damit geklappt)

Firewall ausschalten hab ich schon probiert. Leider kein Effekt...

Von anderen Rechnern komme ich rauf... nur vom Laptop gehts nicht.

Für schnelle Antworten wäre ich sehr dankbar, da ich das system zum arbeiten brauche.

MfG Jan
Mitglied: illiloh
20.01.2009 um 11:11 Uhr
Dann hau doch mal den TuneUp runter!!!
und zum testen kannst ja mal den Norton AV mal deaktivieren und es dann nochmal probieren!
Wäre jetzt meine erste Idee
Bitte warten ..
Mitglied: epidemix2k
20.01.2009 um 11:17 Uhr
hat leider keinen effekt.

bei derm VPN Client wird mir auch angezeigt, dass weder rx noch tx daten verschickt wurden bzw empfangen
Bitte warten ..
Mitglied: illiloh
20.01.2009 um 11:49 Uhr
Hat vielleicht die "Gegenstelle" eine Firewall oder Vierenscanner drauf? Nicht das der dich nicht rein lässt?
Oder sogar Windows Firewall! Die block glaube ich auch!
Bitte warten ..
Mitglied: epidemix2k
20.01.2009 um 11:58 Uhr
von anderen rechnern komme ich rauf...
firewalls sind auf dem laptop alle aus.
Bitte warten ..
Mitglied: epidemix2k
20.01.2009 um 12:03 Uhr
kann es sein das tuneup irgendwelche dienste ausgeschaltet hat?
Bitte warten ..
Mitglied: epidemix2k
20.01.2009 um 12:23 Uhr
Habe den Fehler gefunden.

es war der Dienst DCOM abgestürzt. Ein Absturz dieses Dienstes verursacht normalerweise einen Neustart des Systems, allerdings stand der dienst auf "bei absturz des dienstes" "dienst neu starten"
von daher war es recht schwierig herauszufinden aber es geht wieder.

dadurch war auch der Virtuelle LAN Adapter deaktiviert...

MfG Jan
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...

Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Windows Server
WPP - WinSrv2016 - keine Verbindung zum WSUS DB (4)

Frage von ArnoNymous zum Thema Windows Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...