Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Die verbindung wird vom remotegerät bzw. der ressource nicht akzeptiert

Frage Microsoft Windows Netzwerk

Mitglied: ewaser

ewaser (Level 1) - Jetzt verbinden

07.06.2013 um 08:43 Uhr, 17141 Aufrufe, 2 Kommentare

Guten Morgen zusammen

Ich habe folgendes Phänomen, resp. Problem. In unserem Netzwerk steht ein SBS 2011 als DC mit total 15 WinXP/Win7 Clients. .
Alles lief korrekt bis gestern Morgen. Da kann sich ein User anmelden, die Verbindung bis zum Server ist hergestellt, aber ich
habe keine Internetverbindung mehr. So von gestern auf heute! Veränderungen sind keine gemacht worden. Das einzige, was sich geändert hat, ist der Tag!
Beim Verbindungsklick auf den IE (oder auch Firefox) kommt die Meldung "die Verbindung wird vom remotegerät bzw. der Ressource nicht akzeptiert". Alle anderen PC's funktionieren einwandfrei mit den gleichen Einstellungen. Die Clients werden mit DHCP angebunden. Habe auch schon eine feste IP vergeben, ohne Erfolg
Der PC hat Win7-64, eset NOD32 Antivirus, die Firewall ist eine SonicWall und der Router ein Zyxel P-870 im Bridgemodus.

Kann mir jemand eine Erklärung, oder einen Lösungsansatz geben?

Vielen Dank im voraus.
Mitglied: Pjordorf
07.06.2013, aktualisiert um 13:33 Uhr
Hallo,

Zitat von ewaser:
Das einzige, was sich geändert hat, ist der Tag!
Dann änder den wieder zurück

Meldung "die Verbindung wird vom remotegerät bzw. der Ressource nicht akzeptiert".
Und, wer sendet diese Meldung? Windows? IE? Firewall? Proxy? ISP?

Habe auch schon eine feste IP vergeben
Auch ein Gateway?

die Firewall ist eine SonicWall
Auf den Client?!? Oder meisnt du deine Firmen Firewall? Was sagt den die sonicwall zu dem problem oder hat die keine meinung Logs? Die Sonicwall ist auch euer Gateway?

Was ist mit DNS?
Was ist mit einem Ping auf
- Gateway?
- Server?
- IP des ISP?
- 8.8.8.8?
- google.com

Was sagt ein tracert?

Kann mir jemand eine Erklärung, oder einen Lösungsansatz geben?
IPconfig /all geprüft? TCP/IP Stack sowie den Winsock zurückgesetzt?

Vielen Dank im voraus.
Warum in der Zukunft?

Gruß,
Peter
Bitte warten ..
Mitglied: ewaser
05.07.2013 um 09:28 Uhr
Hallo
Es hat etwas lange gedauert, aber mein Problem ist gelöst. Ich habe den PC aus der Domäne genommen, in eine andere Domäne gestellt und wieder zurück.
Sonst keine Einstellungen manuell verändert. Und siehe da, die Verbindungen funktionieren wieder einwandfrei!

Gruss Erich
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Thunderbird akzeptiert Exchange-Anmeldedaten nicht (5)

Frage von honeybee zum Thema E-Mail ...

Exchange Server
Exchange 2010 Akzeptierte Domäne löschen (4)

Frage von Rob1982 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2007 akzeptiert neues Zertifikat nicht (6)

Frage von honeybee zum Thema Outlook & Mail ...

Windows Server
Ressourcen Monitor Laufwerksbuchstaben seltsam (2)

Frage von Timm67 zum Thema Windows Server ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...