Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zum Router bricht ab (WLAN)

Frage Netzwerke

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

26.06.2009, aktualisiert 11:53 Uhr, 4657 Aufrufe, 9 Kommentare

Hallo,

bei 2 Notebooks einer Kollegin die Homeoffice betreibt, bricht die Verbidnung zum Router ab. Habe ein ping Logfile mit laufen lassen. Aus dem Folgendes ersichtlich ist:


Antwort von 192.168.2.1: Bytes=32 Zeit<1ms TTL=64

Antwort von 192.168.2.1: Bytes=32 Zeit=1ms TTL=64

Zeitberschreitung der Anforderung.

Antwort von 192.168.2.1: Bytes=32 Zeit<1ms TTL=64

Antwort von 192.168.2.1: Bytes=32 Zeit=1ms TTL=64

Wie man sieht bricht die Verbindung nur für wenige Sekunden ab. Ca. 1 Mal pro Stunde passiert dies.

Woran könnte es liegen? Im Einsatz ist ein Speedport W 303 V.

Gruß
Martin
Mitglied: D3S3RT
26.06.2009 um 11:57 Uhr
Wie siehts mit der Signalstärke aus?
Mal Networkstumbler angeworfen um zu sehen, ob es evt konkurrierende Wlans auf gleichem Kanal gibt ?
Bitte warten ..
Mitglied: Marcys
26.06.2009 um 12:26 Uhr
Hi,

die Singalstärke ist gut. Insofern müsste von der Seite aus da keine Probs geben.
Bitte warten ..
Mitglied: D3S3RT
26.06.2009 um 12:29 Uhr
wahrscheinlich traust du da der Anzeige von Windows ?
Nimm Networkstumbler.
Bitte warten ..
Mitglied: Micki
26.06.2009 um 12:33 Uhr
Steht der Speedport evtl. neben einer Telefon Basisstation oder liegt evtl ein Handy darauf ?
Bitte warten ..
Mitglied: Marcys
26.06.2009 um 12:51 Uhr
Zitat von Micki:
Steht der Speedport evtl. neben einer Telefon Basisstation oder liegt
evtl ein Handy darauf ?

Nun ja neben nicht unbedingt aber darunter. Der Router hängt auf ca. 30 cm Höhe. Die Basisstation ist auf einem Regal auf 120 cm Höhe.
Bitte warten ..
Mitglied: tobiaso-de
26.06.2009 um 14:34 Uhr
Ich hab meinen Router auch in halben Meter Abstand zum DECT Tele, funktioniert problemlos.

Ich hab bei mir aber manchmal das Problem, wenn zwei Wände dazwischen sind und die Signalstärke zwar noch gut angezeigt wird, der Speed aber bei 5 oder 6 Mbit rumdümpelt sind die Timings auch sehr schlecht.

Bricht die verbindung komplett ab oder kommt nur kein Ping zurück?
Bitte warten ..
Mitglied: Marcys
26.06.2009 um 15:00 Uhr
Zitat von tobiaso-de:


Bricht die verbindung komplett ab oder kommt nur kein Ping
zurück?

Hi,

es kommt nur kein PING zurück. Somit gehe ich auch davon aus, dass die Verbindung mal kurz weg ist.

Siehe Pintprotokoll aus Beitrag #1
Bitte warten ..
Mitglied: Micki
26.06.2009 um 19:23 Uhr
Zitat von Marcys:
Nun ja neben nicht unbedingt aber darunter. Der Router hängt auf
ca. 30 cm Höhe. Die Basisstation ist auf einem Regal auf 120 cm
Höhe.

Also ich würde mal testweise die DECT Basistation etwas weiter wegstellen, so es das Kabel hergibt.
Bitte warten ..
Mitglied: mrtux
26.06.2009 um 21:19 Uhr
Hi !

Zitat von Marcys:
es kommt nur kein PING zurück. Somit gehe ich auch davon aus,
dass die Verbindung mal kurz weg ist.

Da es sich um Notebooks handelt, was hindert dich daran, mit dem Notebook mal etwas näher an den Speedport hinzugehen oder einfach mal im Raum an eine andere Stelle zu gehen und dann schauen, ob die Unterbrechungen weg sind oder zumindest weniger werden?

Bei WLANs kann so ein Fehler zig Gründe haben, Viele metallische Gegenstände in der Nähe des AP oder des Notebooks, das WLAN des Nachbarn, eine Betondecke mit viel Eisen darin, eine Wand in Trockenbau Ausführung (Metallständerwand)... und... und.. und... und... und... und......

mrtux
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internet-Verbindung bricht unvorhersehbar ab (9)

Frage von didjee zum Thema LAN, WAN, Wireless ...

Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Handy kann sich nicht mit WLAN-Router verbinden (25)

Frage von MobilfunkPapst zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...