Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Verbindung mehr SAFE AT OFFICE FW

Frage Netzwerke LAN, WAN, Wireless

Mitglied: m00b4k

m00b4k (Level 1) - Jetzt verbinden

15.05.2014, aktualisiert 19.05.2014, 1169 Aufrufe, 2 Kommentare, 1 Danke

Hallo zusammen,


folgendes Problem:


2 Internetanschlüsse: 1x T-DSL, 1x UnityM.
Beide Anschlüsse sind seit Monaten aktiv und funktionstüchtig.

Beide Leitungen gehen per Cat5 in eine Safe@Office FW (nutze ich privat) -- (WAN1 = UMedia, WAN2 = TDSL).
Im FW-Backend :
[WAN1 - auf LAN gestellt, DHCP an]
[WAN2 - auf PPPOE]


***
Die UMedia-Leitung hat 100MBit, es kommen VOR der FIREWALL gute 80-95 MBit an (schwankend). *NACH* der Firewall allerdings, kommen "nur" 20-50 MBit durch (ebenfalls schwankend).

An welcher expliziten Firewallregel kann so etwas liegen? Ich bin ratlos.

Eventuell die ein oder andere Portfreigabe, aber unter "Rules" im FW-Backend finde ich, wenn überhaupt, nur "allow"-einstellungen.
Zur Info: Die Safe@Office hat einen Throughput von 190MBit. Also daran kanns auch nicht liegen.


VG Roman
Mitglied: shadynet
15.05.2014 um 20:28 Uhr
Hi,

resette mal das UM-Modem. 1 Minute stromlos machen und wieder anschließen. Die feste IP vom WAN1 aber wieder runternehmen und auf DHCP stellen.

VG
Bitte warten ..
Mitglied: m00b4k
16.05.2014, aktualisiert um 09:52 Uhr
Hi,

Danke. Das habe ich gestern schon gemacht - hat nichts gebracht. Heute nochmal für 5 Minuten Strom ab: Siehe da: Es funktioniert wieder
AAAABER: Ich habe Leitungsschwankungen zwischen 4 und 20 MBit (Ist eine 100er Leitung und 80 sind auf JEDEN FALL hier immer durch die FW gegangen) ... Extreme hohe Pingzeiten: Durchschnitt 2,8 sek (keine milli!) ..... Sehr seltsam... Also: Vor der FW kommen 80-90 an. Nach der FW "nur" ca 20 durch.

Einstellungssache? Regel?

EDIT --- Es kommen jetzt durchschn. 40 MBit durch, der Upstream ist optimal (ca 7 MBit) ... das bedeutet dass durch die FW 50% Downstream verloren geht. Zur Info: Der WAN1-Anschluss ist 100 Mbit/Full Duplex, sollte also die 80 locker durchlassen.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP iLO 3 Sprachpaket (FW: 1.88)? (13)

Frage von 114801 zum Thema Server-Hardware ...

LAN, WAN, Wireless
Sophos als FW virtuell auf ESXi (11)

Frage von maddig zum Thema LAN, WAN, Wireless ...

Router & Routing
Keine Portfreigaben FritzBox 7490 mit aktueller FW 6.80 in Subnetze ? (13)

Frage von BoomBoomBen zum Thema Router & Routing ...

Microsoft Office
Lizenzaktivierung von Microsoft Office bei microsoft.com (3)

Frage von cmdessau zum Thema Microsoft Office ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...