Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Verbindung mehr SAFE AT OFFICE FW

Frage Netzwerke LAN, WAN, Wireless

Mitglied: m00b4k

m00b4k (Level 1) - Jetzt verbinden

15.05.2014, aktualisiert 19.05.2014, 1152 Aufrufe, 2 Kommentare, 1 Danke

Hallo zusammen,


folgendes Problem:


2 Internetanschlüsse: 1x T-DSL, 1x UnityM.
Beide Anschlüsse sind seit Monaten aktiv und funktionstüchtig.

Beide Leitungen gehen per Cat5 in eine Safe@Office FW (nutze ich privat) -- (WAN1 = UMedia, WAN2 = TDSL).
Im FW-Backend :
[WAN1 - auf LAN gestellt, DHCP an]
[WAN2 - auf PPPOE]


***
Die UMedia-Leitung hat 100MBit, es kommen VOR der FIREWALL gute 80-95 MBit an (schwankend). *NACH* der Firewall allerdings, kommen "nur" 20-50 MBit durch (ebenfalls schwankend).

An welcher expliziten Firewallregel kann so etwas liegen? Ich bin ratlos.

Eventuell die ein oder andere Portfreigabe, aber unter "Rules" im FW-Backend finde ich, wenn überhaupt, nur "allow"-einstellungen.
Zur Info: Die Safe@Office hat einen Throughput von 190MBit. Also daran kanns auch nicht liegen.


VG Roman
Mitglied: shadynet
15.05.2014 um 20:28 Uhr
Hi,

resette mal das UM-Modem. 1 Minute stromlos machen und wieder anschließen. Die feste IP vom WAN1 aber wieder runternehmen und auf DHCP stellen.

VG
Bitte warten ..
Mitglied: m00b4k
16.05.2014, aktualisiert um 09:52 Uhr
Hi,

Danke. Das habe ich gestern schon gemacht - hat nichts gebracht. Heute nochmal für 5 Minuten Strom ab: Siehe da: Es funktioniert wieder
AAAABER: Ich habe Leitungsschwankungen zwischen 4 und 20 MBit (Ist eine 100er Leitung und 80 sind auf JEDEN FALL hier immer durch die FW gegangen) ... Extreme hohe Pingzeiten: Durchschnitt 2,8 sek (keine milli!) ..... Sehr seltsam... Also: Vor der FW kommen 80-90 an. Nach der FW "nur" ca 20 durch.

Einstellungssache? Regel?

EDIT --- Es kommen jetzt durchschn. 40 MBit durch, der Upstream ist optimal (ca 7 MBit) ... das bedeutet dass durch die FW 50% Downstream verloren geht. Zur Info: Der WAN1-Anschluss ist 100 Mbit/Full Duplex, sollte also die 80 locker durchlassen.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2013 Office 365 keine Verbindung mehr zum Server (2)

Frage von sammy65 zum Thema Outlook & Mail ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (1)

Frage von Philippe27 zum Thema Debian ...

Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...