Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verbindung mit Sites herstellen - Exchange 2007

Frage Microsoft Exchange Server

Mitglied: TuXHunt3R

TuXHunt3R (Level 3) - Jetzt verbinden

01.06.2010, aktualisiert 04.05.2011, 5332 Aufrufe, 2 Kommentare

Guten Taaaaaag

Ich habe bei einem Kunden erfolgreich einen SBS 2008 installiert. Selbstverständlich habe ich auch Exchange eingerichtet und den Usern in Outlook eingebunden.
Nun kommt bei den Kunden in Outlook in regelmässigen Abständen ein Login-Fenster mit dem Titel "Verbindung mit Sites herstellen".

Man kann das Fenster wegklicken, Outlook funktioniert auch ohne die Angabe dieses Login-Namens ohne Probleme.
Wenn ich versuche, den Usernamen und das Passwort des jeweiligen Users einzugeben, passiert nichts, ausser dass das Fenster nochmals aufploppt.

Was ich bis jetzt herausgefunden habe:
"Sites" ist ein CNAME-Record, der standardmässig auf dem SBS eingerichtet wird und auf den SBS selber zeigt.
Aus lauter Neugierde habe ich mal im IE http://sites eingegeben, es kommt lediglich das Standard-Logo des IIS.

Wie stellt man das Teil ab?

Mit gräulichen Füssen
TuXHunT3r
Mitglied: Ruffy1984
04.05.2011 um 13:26 Uhr
Hallo,

gibt es hier für eine Lösung ?
Bitte warten ..
Mitglied: TuXHunt3R
04.05.2011 um 22:21 Uhr
Tag

Soweit ich mich erinnern kann, musste ich Exchange-Rollup 9 installieren und das Problem war behoben. Weiss es allerdings nicht mehr genau....

Ich setze es mal als gelöst...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...