Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung spielt verrückt 95%-0 %-95 % usw.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Mac1979

Mac1979 (Level 1) - Jetzt verbinden

12.04.2005, aktualisiert 26.04.2006, 3445 Aufrufe, 2 Kommentare

Hallo zusammen,

wer kann mir helfen? Ich habe mir vor kurzem einen PC selbst zusammen gestellt und habe mir eine WLAN PCI Karte von ASUS eingebaut auf ein Board von ASUS. Die Verbindung baue ich mit einem FritzBox SL WLAN auf. Nun habe ich seit dieser Zeit das Problem, dass die Verbindung immer wieder zusammen bricht und zwar kommt nach einiger Zeit im Verbindungsassistenten die Übertragungsrate von 30 % auf 0 % und dann wieder auf 95 % und geht dann eine ganze weile so und dann fällt es schlussendlich auf 0 % runter und kommt nicht mehr hoch. Dann muss ich den PC Neu-Starten um wieder eine Verbindung herzustellen. Vorher als ich noch mit meinem alten Rechner rein ging hatte ich das Problem nicht. Oder kann dieses vielleicht auch damit zu tun haben, weil ich mir eine neue Firmenware Update von der FritzBox geholt habe?
Vielen Dank für Eure Hilfe.

Gruß
Marcus
Mitglied: Teddyhamster2000
12.04.2005 um 23:51 Uhr
Hallo!

Ja, dass kann mit dem Firmeware-Update zusammenhängen!! Die AVM-Geräte bieten die Funktion "auf Werkseinstellungen zurücksetzen" an, damit wird auch auf die alte Version der Firmeware zurückgespielt - schau aber nochmal im Handbuch nach! Problem an der Sache ist nur, dass du alle Einstellungen im Router neu setzen musst... Selbiges ist sicherlich beim Update auch passiert, sollte dir also keine Probleme bereiten ;)

Gruß, Robert
Bitte warten ..
Mitglied: pinguin79
26.04.2006 um 16:12 Uhr
Hi,
schau mal nach einer neueren Firmware
Bitte warten ..
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte