Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung steht - brwoser geht nicht

Frage Internet Webbrowser

Mitglied: 68337

68337 (Level 1)

08.08.2008, aktualisiert 11.08.2008, 3027 Aufrufe, 3 Kommentare

Hallöchen,

habe da mal ein Problem mit dem Internet.

Habe wegen diverser anderen Probleme meinen PC neu aufgesetzt . Nun habe ich eine stabile DSL Verbindung mit Arcor über DSL Modem und dfü. Nun öffne ich meinen Browser (IE oder Firefox) und er startet Startseite google. Sobald ich nun irgend eine webseite eingeben, wird die verbindung zu arcor beendet.

Habe alle gefundenen angebotenen Möglichkleiten im Netz bereits ausprobiert. Feste IP, selbstziehende IP etc - keine reaktion. Habe Rechner war in der Werkstatt dort lief er prima, allerdings über ein lan netzwerk. Nachdem der Rechner wieder bei mir war, verbindung steht aber seiten lassen sich nicht öffnen. der techniker kam dann zu mir und konnte auch nicht helfen, so ein problem hätte er noch nie gehabt. IP, Gateway und DNS einstellungen sind okay und auch vom techniker überprüft.

Ich kann alle möglichen webseiten anpingen, die verbindung bleibt bestehen. Ich kann email programme öffnen und emails schicken, verbindung steht. nur im browser wird die verbindung gekappt. Fehlermeldung dann: Keine Verbindung über Arcor.
Habe da das System neu aufgesetzt ist keine anderen programme derzeit auf dem rechner wie firewall oder ähnliches sondern nur xp inkl treiber für den Pc.
Viren schließe ich auch aus.

Modem und alle diversen Kabel sind tadellos in ordnung, da kann das Problem nicht liegen. Mit dem Modem und den Kabeln gehe ich derzeit über einen laptop ins netz und alles funktioniert einwandfrei, was auch probleme beim Provider aussschließt.

Hat irgend jemand eine idee???Habe keine Idee was ich noch machen soll.
Mit den Augen rollen

System:
AMD 2 x 1024
Mainboard Asus
Nvidia Lantreiber
Win XP SP2
Arcor DSl Modem
Mitglied: SarekHL
09.08.2008 um 06:36 Uhr
Warum kaufst Du Dir nicht für 30 Euro einen Router? Denn das klappt ja offenbar (siehe Verhalten des PCs in der Werkstatt) und außerdem bringt es durch das NAT auch noch einen Sicherheitsgewinn.
Bitte warten ..
Mitglied: 68337
11.08.2008 um 11:43 Uhr
Das ist ja ne nette Hilfe, danke. Warum sollte ich mir ein neues Gerät kaufen, wenn vor dem Neuaufsetzen des Pc's alles lief.

Schade das keiner helfen kann!!
Bitte warten ..
Mitglied: SarekHL
11.08.2008 um 11:47 Uhr
Warum sollte ich mir ein neues Gerät kaufen,
wenn vor dem Neuaufsetzen des Pc's alles lief.

Da wüßte ich zwei Gründe:

1. Weil es jetzt nicht mehr läuft, und offenbar niemand eine Idee hat, voran das liegen könnte.

2. (und das ist der weitaus wichtigere Punkt) weil es einfach sicherer ist.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Verbindung zu bestimmter externer Adresse geht nicht (13)

Frage von sokraTonis zum Thema Windows Server ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Sicherheits-Tools
E-Mailversand wenn Programm steht (19)

Frage von neuling6 zum Thema Sicherheits-Tools ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...