Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung zu W2003-Server von XP-Client

Frage Microsoft Windows XP

Mitglied: Andreas7

Andreas7 (Level 1) - Jetzt verbinden

24.02.2006, aktualisiert 25.02.2006, 3454 Aufrufe, 2 Kommentare

Nachdem wir auf einem unserer Server Win2003 R2 neu installiert haben (vorher W2K), kann ein XP-Client keine Verbindung mehr zu diesem Server herstellen. Beim Zugriffsversuch über Netzwerkumgebung - Gesamtes Netzwerk - Microsoft Windows-Netzwerk kann die Domain geöffnet werden, auch alle darin enthaltenen Clients, aber beim Öffnen des Servers selbst erscheint "Verbinden mit..." mit Benutzername- u. Kennworteingabe. Aber keine einzige Anmeldung wird akzeptiert, Anmeldungsfenster erscheint immer wieder.
Unter W2k-Server hat's einwandfrei geklappt. Client ist Mitglied einer anderen Domain, Vertrauensstellungen zwischen beiden Domains sind eingerichtet und bestätigt. W2k-Clients haben keine Probleme.

Hat jemand eine Idee? Bin dankbar für jede Anregung!

Gruß
Andreas
Mitglied: Dani
25.02.2006 um 21:53 Uhr
Hi,
was ist, wenn du vor den Benutzernamen noch die Domain angibst. z.B. TEST\musterman.max. So müssen wir das hier manchmal auch machen.

GRuß
Daniel
Bitte warten ..
Mitglied: Andreas7
25.02.2006 um 23:41 Uhr
Habe ich auch schon ausprobiert. Funktioniert leider auch nicht. Mit keiner der beiden Domains, mit keinem Benutzer. Verbinden mit ... erscheint immer wieder.

Gruß
Andreas
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst VM MSSQL Windows Server - Keine Verbindung zum Server auf VM möglich (3)

Frage von Zero01 zum Thema Netzwerke ...

Windows 7
W7 WSUS Console keine Verbindung zum Server herstellbar (14)

Frage von XPFanUwe zum Thema Windows 7 ...

Vmware
gelöst VSphere web client hat keine Verbindung mehr zum vCenter Server (8)

Frage von Enriqe zum Thema Vmware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...