Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung vom W2K3 SRV zum alten NT4 Server schlägt fehl

Frage Microsoft Windows Server

Mitglied: danix

danix (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 08.08.2006, 3252 Aufrufe, 3 Kommentare

Ich habe einen Windows 2003 Server im Netz mit Domäne A, zusätzlich einen Windows 2003 Small Business Server mit Domäne B und einen alten NT4.0 Server mit Domäne C! Nun kann ich mit dem SBS Server aus Domäne B auf den NT 4 zugreifen über \\servername. Wenn ich aber versuche vom normalen Standard Server aus Domäne A mit \\servername oder \\serverip zugreife bekomme ich die Meldung, dass sich auf der anderen Seite kein Netzwerkgerät meldet. Ich habe schon den User Jeder in die Prä 2000 Gruppe aufgenommen und neu gestartet, leider ohne Erfolg. Die NT4 Domäne beißt ABC und die neue vom Windows 2003 Standard heißt ABC.intra. Kann dies ein Problem darstellen. Wenn ja, wer weiß in wie fern es problematisch ist den Namen einer alten NT4 Domäne zu ändern. Noch ein Hinweis. Es gibt keinerlei Vertrauensstellungen zwischen allen Domänen!

Vielen Dank für eure Hinweise schon vorab.
Mitglied: Hannibal28
08.08.2006 um 08:28 Uhr
Warum stellts Du die Vertauensstellung nicht her?
(War bei uns unabdingbar,bei der Migration von NT auf 2003 und dann lief auch alles)
Bitte warten ..
Mitglied: danix
08.08.2006 um 08:34 Uhr
Ich habe Bedenken Probleme zu bekommen, da beide Domänen den NETBIOSNAMEN ABC haben..

Gruß
Danix
Bitte warten ..
Mitglied: Hannibal28
08.08.2006 um 08:39 Uhr
OH hatte ich wohl überlesen. Hm wir hatten ne Zeitlang "ausversehen" 2 gleiche Netbios-namen ausser ner kurzen Meckermeldung ist aber nix passiert.(clients haben auch alle nur auf den FP zugregriffen und nicht untereinander).
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst IMAP Verbindung schlägt fehl bei Exchange 2013 (6)

Frage von pablovic zum Thema Exchange Server ...

Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Exchange Server
Migration Exchange 2007 zu 2013 schlägt fehl (1)

Frage von zimlars zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...