Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann keine Verbindung zum Wlan herstellen

Frage Netzwerke

Mitglied: KaterM

KaterM (Level 1) - Jetzt verbinden

10.02.2009, aktualisiert 12:57 Uhr, 5169 Aufrufe, 8 Kommentare

Ich habe folgendes Problem. Ich finde zwar alle Wlan Netze in meinem Umfeld, aber kann keine Verbindung zu ihnen aufnehmen. Wenn ich unser Wlan anwähle hab ich volle Signalstärke und werde auch aufgefordert den Sicherheitsschlüssel einzugeben. Danach kommt aber eine Fehlermeldung das keine Verbindung möglich ist.

Ich benutze Vista Premium 64bit mit SP 1. Bei allen anderen im Haus klappt die Verbindung Problemlos

Danke im Voraus
Mitglied: 68702
10.02.2009 um 13:02 Uhr
WEP , WPA , oder WPA 2 ?
Welchen WLAN-Typ benutzt du ?
Onbord, USB-Stick ?
Was für einen WLAN-Router ?
Bitte warten ..
Mitglied: mkuchen
10.02.2009 um 13:21 Uhr
Mahlzeit,

das schöne WLAN Problem ..... gern gelesen, gern gelöst.

Folgendes: Benutze nie WLAN in Verbindung mit Vista. Das ist einfach nur ###. Als passende Lösung kann ich dir empfehlen: Windows XP (=

Das Problem mit Vista und WLAN ist schon länger bekannt.
Bitte warten ..
Mitglied: priez
10.02.2009 um 13:43 Uhr
Hi,

hatte das Problem mit Vista schon ca. 10x.

Es war jedesmal nur ein einziger Grund: Vista kommt mit dem WPA/WPA2 Mischmodus nicht klar. Einfach das WLAN auf "WPA only" umschalten und dann geht das

mfg

René
Bitte warten ..
Mitglied: KaterM
10.02.2009 um 13:46 Uhr
Ja Wpa/wpa2. Aber das Problem ist das unser Modem und der Router das selbe sind. Also so nen ModemRouter von der Inet Gesellschaft und da kann ich das nicht umstellen. Bei allen anderen hier im Haus (5 x Vista) gehts problemlos. Auch bei WEP Routern hab ich dasselbe Problem.
Chip is Onboard
Bitte warten ..
Mitglied: priez
10.02.2009 um 13:49 Uhr
hi,

Google hat mir noch folgende Sammlung mit Hinweisen geliefert:

http://dan.matan.ca/Windows-Vista-WPA-WPA2-Wireless-Network-Not-Working ...

mfg

René
Bitte warten ..
Mitglied: dasfranky
10.02.2009 um 13:51 Uhr
Hallo.
Könnte am Vista x64 WLAN-Karten-Treiber liegen.

Bei meinem Acer geht WLAN unter Vista x86 einwandfrei. Unter Vista x64 kommts auf den richtigen Treiber für die Karte an.

Das Problem mit Vista und WLAN ist mir nicht bekannt. Nicht mehr Probleme als auch unter XP auftreten gelegentlich.
Bitte warten ..
Mitglied: catcatcher
10.02.2009 um 14:48 Uhr
Hi,

gibts bei Vista nicht das Problem mit der verborgenen SSID? Wenn die nicht versteckt ist, sollte es eigentlich klappen.

Gruß cat
Bitte warten ..
Mitglied: Biene1981
07.04.2009 um 11:48 Uhr
So, jetzt schildere ich auch mal mein Problem.

Erstmal möchte ich zu allen Hallo sagen, da ich neu bin.
Zweitens wollte ich keinen neuen Thread aufmachen, deswegen schreibe ich hier rein, da es dieses Thema ziemlich genau trifft.

Ich habe einen Netgear W-Lan Router WGT624 v.2.
Dieser ist mit einem DSL-Modem gekoppelt und hängt an eine PC dran.

Da ich auch eine Wii habe und diese ebenfal per W-Lan laufen lasse, habe ich sie auch im Router Settings eingetragen.

Jetzt wollte ich meine Laptop Medion MD 98100 ebenfalls per W.lan einrichten. Muss dazusagen, dass ich im Router Settings den Verbindungsnamen "wii" gegeben habe.
Soweit so gu. Die Verbindung "wii" findet der Laptop auch.
Sobald ich mich aber mit meinem Sicherheitsschlüssel einloggen möchte, sagt er, dass keine Verbinung besteht.
Als Verschlüsselung habe ich im Router WPA-PSK eingestellt mit jenen Passwort!

http://img22.imageshack.us/my.php?image=unbenannt4a.png

Für eure Hilfe wäre ich sehr dankbar!

Gruß Stephan
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN-Einwahl keine Verbindung - no wildcard connection (1)

Frage von tweety2007 zum Thema LAN, WAN, Wireless ...

Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Router & Routing
gelöst Cisco C892 Gastnetz Vlan keine Verbindung ins Internet (3)

Frage von ozer zum Thema Router & Routing ...

Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (7)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (17)

Frage von Ammann zum Thema Windows Server ...

Netzwerke
SFP Modul (miniGibic) (11)

Frage von apranet zum Thema Netzwerke ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...