Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Verbindung zum WLAN-Router

Frage Microsoft Windows Netzwerk

Mitglied: ciatyl

ciatyl (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 10.09.2008, 3850 Aufrufe, 5 Kommentare

Hey,

ich habe seit einigen Tagen folgendes Problem. Ich hab einen Netgear WLAN-Router (WGU624) in meiner neuen Wohnung vorgefunden. Ich habe dann von meinem Vormieter den WLAN-Schlüssel erhalten und alles hat perfekt funktioniert.

Aber seit ein paar Tagen funktioniert das WLAN nicht mehr. Ich kann zwar mit einem Kabel ohne Probleme ins Internet aber eine Verbindung zum Drahtlosnetzwerk wird nicht mehr hergestellt.

Ich habe in der Konfiguration nachgeschaut aber keinen Fehler gefunden. Als Test habe ich sogar das Passwort für das Drahtlosnetzwerk abgeschaltet, aber selbst dann kann keine Verbindung aufgebaut werden.

Hat vielleicht jemand eine Idee woran das liegen kann?
Bin über jede Hilfe erfreut...

Gruß, ciatyl
Mitglied: Iwan
09.09.2008 um 14:53 Uhr
hallo,

das Problem kenn ich von meinem alten Netgear her
da hilft meist nur eins: AEG
Ausschalten - Einschalten - Geht wieder
Bitte warten ..
Mitglied: dasfranky
09.09.2008 um 16:07 Uhr
kenn ich auch von fritz box so, nur dass dann nichtmal über kabel mehr geht ^^
Bitte warten ..
Mitglied: ciatyl
09.09.2008 um 16:43 Uhr
Leider klappt die "AEG-Lösung" auch nicht. Hab es schon ein paar Mal versucht und unfreiwillig (Stromausfall) gemacht, aber es ändert sich nichts...
Bitte warten ..
Mitglied: schleusenBRATZE
09.09.2008 um 19:02 Uhr
hallo, hast du denn auch schon den treiber für deine wlan karte neu installiert ?
hatte schon mal das problem, dass ich alle nase lang aus dem netz geflogen bin und dann den treiber meiner wlan karte neu installieren musste.....dann ging es auch wieder, zumindest für ein paar tage.
hast du denn zum testen mal ne andere wlan karte / wlan usb stick oder sowas von einem freund zum leihen ?
Bitte warten ..
Mitglied: ciatyl
10.09.2008 um 11:43 Uhr
So. Router zurückgesetzt, Treiber de- und neuinstalliert und jetzt geht es. Vielen Dank für die schnelle Hilfe...
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Iiyama 55" Touch und Intel NUC keine Verbindung (2)

Frage von tomi93 zum Thema Grafikkarten & Monitore ...

Router & Routing
WLAN-Router für semiprofessionellen Einsatz (6)

Frage von mossox zum Thema Router & Routing ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

C und C++
Methode multiple return values (8)

Frage von mayho33 zum Thema C und C ...