Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Verbindung zum WLAN-Router

Frage Microsoft Windows Netzwerk

Mitglied: ciatyl

ciatyl (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 10.09.2008, 3858 Aufrufe, 5 Kommentare

Hey,

ich habe seit einigen Tagen folgendes Problem. Ich hab einen Netgear WLAN-Router (WGU624) in meiner neuen Wohnung vorgefunden. Ich habe dann von meinem Vormieter den WLAN-Schlüssel erhalten und alles hat perfekt funktioniert.

Aber seit ein paar Tagen funktioniert das WLAN nicht mehr. Ich kann zwar mit einem Kabel ohne Probleme ins Internet aber eine Verbindung zum Drahtlosnetzwerk wird nicht mehr hergestellt.

Ich habe in der Konfiguration nachgeschaut aber keinen Fehler gefunden. Als Test habe ich sogar das Passwort für das Drahtlosnetzwerk abgeschaltet, aber selbst dann kann keine Verbindung aufgebaut werden.

Hat vielleicht jemand eine Idee woran das liegen kann?
Bin über jede Hilfe erfreut...

Gruß, ciatyl
Mitglied: Iwan
09.09.2008 um 14:53 Uhr
hallo,

das Problem kenn ich von meinem alten Netgear her
da hilft meist nur eins: AEG
Ausschalten - Einschalten - Geht wieder
Bitte warten ..
Mitglied: dasfranky
09.09.2008 um 16:07 Uhr
kenn ich auch von fritz box so, nur dass dann nichtmal über kabel mehr geht ^^
Bitte warten ..
Mitglied: ciatyl
09.09.2008 um 16:43 Uhr
Leider klappt die "AEG-Lösung" auch nicht. Hab es schon ein paar Mal versucht und unfreiwillig (Stromausfall) gemacht, aber es ändert sich nichts...
Bitte warten ..
Mitglied: schleusenBRATZE
09.09.2008 um 19:02 Uhr
hallo, hast du denn auch schon den treiber für deine wlan karte neu installiert ?
hatte schon mal das problem, dass ich alle nase lang aus dem netz geflogen bin und dann den treiber meiner wlan karte neu installieren musste.....dann ging es auch wieder, zumindest für ein paar tage.
hast du denn zum testen mal ne andere wlan karte / wlan usb stick oder sowas von einem freund zum leihen ?
Bitte warten ..
Mitglied: ciatyl
10.09.2008 um 11:43 Uhr
So. Router zurückgesetzt, Treiber de- und neuinstalliert und jetzt geht es. Vielen Dank für die schnelle Hilfe...
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

LAN, WAN, Wireless
gelöst Handy kann sich nicht mit WLAN-Router verbinden (25)

Frage von MobilfunkPapst zum Thema LAN, WAN, Wireless ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...