Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Die Verbindung wurde vom Remotehost getrennt

Frage Microsoft Exchange Server

Mitglied: klipart

klipart (Level 1) - Jetzt verbinden

04.03.2009, aktualisiert 11:01 Uhr, 9699 Aufrufe, 2 Kommentare

Bei einem Kunden tritt folgendes Problem auf: Mails auf dem Exchange
2003 SBS werden nicht mehr per Smarthost versendet - die Fehlermeldung "Die Verbindung wurde vom Remotehost getrennt" tritt auf. Gilt für alle Mails. Authentifizierung beim Smarthost klappt laut SMTP-Log.
Tausch des Smarthosts brachte keine Änderung. Router/Firewall wurde bereits testweise getauscht - keine Änderung. SDSL-Modem laut Provider störungsfrei.
Exchange-Dienste neu gestartet, SMTP neu gestartet - keine Änderung.

Danke bereits für Eure Hilfe.

Gruß,
Lars
Mitglied: GuentherH
04.03.2009 um 19:56 Uhr
Hallo.

Authentifizierung beim Smarthost klappt laut SMTP-Log.

Poste doch einmal den Log einer SMTP Session.

LG Günther
Bitte warten ..
Mitglied: klipart
11.09.2009 um 10:03 Uhr
Hallo.

Entschuldigt die späte Antwort - aber ich bin Sie noch schuldig.

Ursache war letztenendes ein zu hoher MTU-Wert auf dem Router. Dieser stand bei 1500 und wurde auf 1492 reduziert. Plötzlich flutschte alles wieder wie zuvor.

Danke trotzdem, GuentherH!
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(5)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (23)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Off Topic
Handy in Raten kauifen oder nicht? (14)

Frage von mirko123 zum Thema Off Topic ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...