Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zwischen Router und Speedport W700V klappt nicht

Frage Netzwerke Router & Routing

Mitglied: NightrodsAndy

NightrodsAndy (Level 1) - Jetzt verbinden

29.09.2007, aktualisiert 22:28 Uhr, 7583 Aufrufe, 3 Kommentare

Ich habe da ein Problem

und zwar besitze ich einen Edimax Router und ein Speedport W700V, hinzu habe ich noch einen Laptop mit WLAN und einen Rechner via Kabel. Nun will ich den Edimax Router weiter nutzen und zusätzlich möchte ich den Speedport anklemmen damit ich meinen Laptop mit WLAN betreiben kann. Von dem Rechner aus kann ich auf dem Router und auf den Speedport zugreifen. Mit den Laptop dagegen kann ich nur über WLAN auf den Speedport zugreifen und nicht auf den Router... und folglich bekomme ich auch kein Internet auf meinem Laptop.

Kleine Anmerkung: Der Router hat die IP: 192.168.2.1 und der Speedport hat die IP 192.168.2.2 von mir erhalten...

Nun möchte ich gerne mal wissen ob mir jemand dabei helfen kann dieses Problem zu beheben sprich das ich vom Laptop aus ins Internet komme.

Bitte möglichst schnell um Antworten


Gruß

Andreas
Mitglied: aqui
29.09.2007 um 21:27 Uhr
Dieses Tutorial sollte alle deine Fragen umfassend beantworten so das du dein Netz zum Fliegen bekommst...

http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html

(Alternative 3)
Bitte warten ..
Mitglied: NightrodsAndy
29.09.2007 um 22:05 Uhr
Guten Abend

es ist so... ich möchte meinen Edimax als router behalten und den Speedport dazu schalten.. bei mir ist es wie folgt aufgebaut:


AMT--Splitter--DSL Modem--Router

Nach dem Router kommt dann der Rechner mit Kabel

Hinzu kommt nun:

Speedport mit Wlan Funktion und Laptop

gedachter Aufbau:

Amt--Splitter--Modem--Router---Speedport (mit Wlan)
l
l- Rechner (Kabel)

Gruß

Andreas
Bitte warten ..
Mitglied: aqui
29.09.2007 um 22:28 Uhr
Wie bereits oben gesagt: Lies dir das o.a. Tutorial durch mit dem Abschnitt Alternative 3. (Hast du wahrscheinlich nicht wirklich gemacht...oder ?)

Die Alternative 3 dort beschreibt ganz exakt und Schritt für Schritt wie du das auf beiden Routern einrichten musst damit das problemlos funktioniert !!!

Die Einrichtung ist banal und sollte im Handumdrehen erledigt sein. Wichtig ist das du den SP 700 erstmal separat konfigurierst bevor du ihn mit seinem LAN Anschluss mit dem Edimax verbindest !
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Netzwerkprotokolle
gelöst Router protkoll mit Speedport W723V (16)

Frage von cylabs zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst VPN Verbindung bei kaskadierten Routern (9)

Frage von MrNight zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...