Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung zwischen meinem Router und Wlankarte nach Verschlüsselung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 44340

44340 (Level 1)

27.02.2007, aktualisiert 15:40 Uhr, 2548 Aufrufe, 1 Kommentar

Hallo zusammen habe folgendes Problem und hoffe das man mir hier helfen kann.

Ich habe mir einen neuen Rechner gekauft und wollte ein vorhandes Wlan Netzwerk ( bestand unter XP ) jetzt unter Vista einrichten.

Das klappte auch recht gut, ich kam ins Internet bis ich mein System Verschlüsseln wollte. Ich habe den Verschlüsselungscode vom Router auf die Wlan Karte im PC übertragen und daraufhin konnte keine Verbindung vom PC zum Router hergestellt werden.

Kann mir da jemand weiterhelfen.
Mitglied: ollifreak
27.02.2007 um 15:40 Uhr
Hallo Haggarond

Schau mal im Router ob DHCP aktiviert ist. WEn du eine feste IP benutzt dann schau mal ob diese im gültigen Bereich ist.

Und schau mal ob du im Router die MAC-Filterung aktiviert hast. Wen ja vergewisser dich das die
W-Lan karte auch freigegeben ist.

Gruß Olli
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (2)

Frage von Philippe27 zum Thema Debian ...

Windows Server
WPP - WinSrv2016 - keine Verbindung zum WSUS DB (4)

Frage von ArnoNymous zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...