Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungen über Port 80 funktionieren auf einmal nicht mehr

Frage Internet Webbrowser

Mitglied: beda79

beda79 (Level 1) - Jetzt verbinden

14.05.2007, aktualisiert 21:26 Uhr, 5259 Aufrufe, 1 Kommentar

Hallo, nach einiger Zeit (2 - 3 Stunden) kann ich plötzlich keine Webseiten mehr aufmachen (weder mit Firefox noch mit IE), andere Internet-Anwendungen funktionieren ganz normal, hab bereits versucht die IP zu erneuern, den ARP-Cache zu entleeren (per arp /d *), die ip zu releasen und dann zu erneuern, LAN-Verbindung deaktiviert und wieder aktiviert, LAN-Verbindung repariert per Rechtsklick, die Firewall kontrolliert, die Firewall deaktiviert.... hat leider alles nichts geholfen, nach einem Neustart des PCs funktioniert die Verbindung wieder, woran könnte das noch liegen? Kennt das Problem jemand?

Mit bestem Dank im Voraus
-beda79
Mitglied: TheBigPack
14.05.2007 um 21:26 Uhr
Hallo!

Hast du dein System schon mal auf Viren usw. untersucht?
Ich habe solche Sachen auch schon erlebt, aber meist nur auf Systemen die nicht ganz sauber waren.

Kannst du noch einen Ping oder ein nslookup auslösen? Wäre interessant zu wissen ob die DNS-Abfragen noch funktionieren.

Ich schreib nur mal ein paar Sachen auf die mir so durch den Kopf gehen...

1. System auf Viren usw. prüfen
2. Hast du schon mal versucht eine SSL Verbindung (Port 443) aufzubauen wenn es mit Port 80 nicht mehr klappt?
3. Router o.Ä. auf neueste Firmware prüfen. Vielleicht liegt es an deinem Router / Modem
4. Was meinst du mit andere Internetanwendungen? Laufen die über Port 80 oder über einen anderen Port?

Du solltest erst mal versuchen das Problem einzugrenzen. Finde herraus ob es an dienem Rechner oder an deinem Modem bzw. Router liegt.

Wäre nett wenn du noch ein paar Infos liefern könntest. Vielleicht fällt mir dann noch was ein.


Gruß, Thomas
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Libvirt Port forwarding

Frage von fundave3 zum Thema Router & Routing ...

Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...