Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

verbindungsabbrüche - modem oder leitung defekt?

Frage Hardware

Mitglied: TobiisFreaky

TobiisFreaky (Level 2) - Jetzt verbinden

17.02.2007, aktualisiert 12.04.2007, 4301 Aufrufe, 5 Kommentare

Hallo Com,

ich habe seit längerem ein Internetproblem und zwar wird die Verbindung alle 30 - 60 Sekunden gekappt. Ich weiss nicht wieso, aber als ich bei der T-Com angerufen habe, wurde mir gesagt, also von Außendienstler, der gerade von da kam, dass alle Verbindungen nun über ein andere Leitung gehen, da ein defektes Kabel elektromagnetische Wellen ausstieß und daher die Verbidungen unterbrach. Dies wurde 2 Tage später behoben und alles funktionierte wieder.

Dann plötzlich, nachdem ich 2-3 Tage wieder frei surfen konnte, trat das selbe problem wieder auf. Ich rief bei der T-Com an und meldete mein Problem, daraufhin bekam ich einen neue Splitter zugeschickt, da der Außendienstler nichts feststellen konnte (Überprüfung der Leitung, aber nicht vor Ort). Den Splitter habe ich gestern bekommen und sofort angeschlossen. Im ersten Augenblick schien mir alles wieder normal zu laufen, doch dann das selbe Problem wieder.

Also Splitter und Router kann man schon mal ausschließen, da der Splitter neu ist und ich einen Ping setzen kann, wo mir angezeigt wird, dass keine Unterbrechung zum Router stattfindet, jedoch aber im Ping zu google oder web.de alle 30 Sek. eine Zeitüberschreitung kommt...

Die einzigste logische Erklätung läge darin, dass das Modem eine Macke hat oder es an der Leitung noch liegt.

Auf jeden Fall, bevor der T-Com Mitarbeiter am Dienstag zu mir nach Hause kommt und alle leitungen durchmisst, also eigentlich nur die 1, muss ich mich vergewissern, dass es nicht am Modem liegt, ansonsten wird es sehr teuer.

Windows XP DSL 6000 seit Sommer 2006

Problem tritt seit Anfang Februar auf.

Keine Hardwareaktuallisierung vorgenommen...


Also hatte schon mal jmd das selbe Problem???

oder kennt sich hier jmd. aus?

Wäre sehr dankbar für jeden Post.

Mit freundlichen Grüßen

Freaky
Mitglied: miniversum
17.02.2007 um 12:27 Uhr
Schau mal nach wie die dämpfungswerte der leitung sind. das geht in den Meisten Routern bzw. DSL Modems.

Je nach dem Was für nen Routen Du hast mach ein Firmwareupdate/neu aufspielen der gleichen version. Fritz hatte da mal so nen Bug das der sich nur einmalig nach dem Firmwareupdate neu kalibriert hat.

miniversum
Bitte warten ..
Mitglied: TobiisFreaky
17.02.2007 um 12:31 Uhr
aber am router kanns doch nicht liegen ansonsten hätte ich beim pingen zum router auch zeitüberschreitungen...
Bitte warten ..
Mitglied: TobiisFreaky
17.02.2007 um 16:02 Uhr
so habe mir jetzt ein neues Modem gekauft und das selbe Problem besteht immer noch, somit kann es nur noch an seiten von T-COM liegen.
Bitte warten ..
Mitglied: TobiisFreaky
23.02.2007 um 22:23 Uhr
Also

habe alles ausgetauscht, Modem, Router und Splitter und es ruckelt immer noch. Nachdem ein T-COM Mitarbeiter bei mir war und sich die Sache angekuckt und informatiert hat, in der Haupt-Zentrale:

Die Backbone Router von der T-COM sind in meinem Gebiet überlastet, also es können nicht immer alle Daten verarbeiteet werden, deswegen die Abbrüche.

Die T-COM ist gerade dabei, das Problem zu lösen, wird gegen Mitte - Ende März soweit sein.


Mit freundlichen Grüßen Freaky
Bitte warten ..
Mitglied: TobiisFreaky
12.04.2007 um 10:43 Uhr
so, es hat tatsächlich an der T-COM gelegen, den ihre Backbones sind überlastet, vorallem in meinem Gebiet, wegen den vielen Neubaugebieten.

Nicht mal das kriegen se auf die Reihe, auch der Support sit unter aller sau, wate immer 10 min am Tel.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
gelöst Empfehlung günstiges ADSL2+ nur Modem (10)

Frage von TimMayer zum Thema Router & Routing ...

LAN, WAN, Wireless
Fritzbox 3170 als modem und Lancom 1781ew+ als Router (6)

Frage von ItGeek zum Thema LAN, WAN, Wireless ...

Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...