Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsproblem mit Gigaset SE366

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MRNJ147

MRNJ147 (Level 1) - Jetzt verbinden

16.03.2009, aktualisiert 08:53 Uhr, 3631 Aufrufe, 1 Kommentar

Moin Zusammen,

letzte Woche hat mein Cousin ein neues Notebook bekommen. Nun wollte er, dass ich ihm wieder sein WLAN einrichte.

leider konnte man auf dem Router den Key nicht einsehen, und das alte Notebook war auch weg. Dachte ich mir, vergeb ich einen neuen Key. (Da er der einzige User ist, nur halb so wild)...

Nachdem ich den neuen Key eingegeben hab (WPA2), ging alles wunderbar. Am nächsten Tag bekomme ich einen anruf von ihm, dass es nicht geht.

Ich dachte, dass er vll den WLAN Knopf am Laptop gedrückt hat, oder irgendetwas anderes banales. Aber nichts der gleichen. Er hat keine Verbindung bekommen, obwohl das WLAN in Reichweite ist (Router steht nur 2m entfernt).



Wusste nicht weiter, und habe auf dem Router nochmal das WLAN neu eingerichtet. Und das Notebook hatte auch wieder Verbindung (IP über DHCP... alles hat funktioniert), konnte ganz normal surfen. Steht das Notebook 5min. auf dem Tisch, auf einmal steht wieder da: "Konnte mit dem bevorzugten Netz keine Verbindung herstellen..."

Neu verbunden im XP... nichts... Ging einfach nicht mehr....

Sobald ich das WLAN neu einrichte, funktioniert es ein paar Minuten. Aber dann bricht die Verbindung ab und geht nichts mehr, bekomme keine Verbindung. Im XP WLAN Monitor steht dann immer "Automatisch", wenn man auf Verbinden drückt, versucht er sich ewig zu verbinden, bis er irgendwann abbricht und sagt, dass er nicht verbinden konnte... Ich weiß nicht mehr weiter?!!?!



Hoffe, ihr könnte mir helfen...


Mit freundlichem Gruß
MRNJ
Mitglied: dasfranky
16.03.2009 um 10:57 Uhr
haste den Laptop schon mal neugestartet wenns nicht mehr geht? Wenn es immer nach ner gewissen Zeit auftritt, würde ich mal auf die Stromsparfunktion tippen. Das heißt, der Laptop schaltet nach 5 minuten das WLAN aus um Strom zu sparen.

Oder der Router schaltet das WLAN ab (gibts auch).

Schau mal auf beiden Geräten nach, dass da nichts aktiviert ist, was mit Stromsparen zu tun hat.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook Verbindungsproblem Offline sporadisch (8)

Frage von onkel87 zum Thema Exchange Server ...

Voice over IP
Gigaset C430G - Verbindungszuordnungen gehen regelmäßig verloren

Frage von istike2 zum Thema Voice over IP ...

Firewall
gelöst SOPHOS UTM: VoIP mit Gigaset N510 IP PRO - Firewallregel (15)

Frage von 130854 zum Thema Firewall ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...