Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verbindungsproblem Outlook 2010 zu Exchange 2013 wenn Internet Security installiert ist

Frage Microsoft Outlook & Mail

Mitglied: Andreas1973

Andreas1973 (Level 1) - Jetzt verbinden

18.11.2014, aktualisiert 25.11.2014, 1076 Aufrufe, 8 Kommentare

Hallo,

folgendes Problem tritt auf:

Auf einem Rechner ist Outlook 2010 installiert und greift auf Exchange 2013 zu. Die Verbindung funktioniert.
Emails werden versandt und empfangen.

Wird nun auf dem Rechner Internet Security 2015 von GData installiert, wird keine Verbindung mehr zum Exchange 2013 hergestellt.

Wie kann das Problem behoben werden?

Gruß
Andreas
Mitglied: Sveny79
18.11.2014 um 12:49 Uhr
Hallo Andreas,

zum testen mal nur die G Data Firewall deaktiviert?

Gruß Sven
Bitte warten ..
Mitglied: Andreas1973
18.11.2014 um 12:54 Uhr
Hallo,

habe ich schon gemacht! Hat nichts gebracht!

Gruß
Andreas
Bitte warten ..
Mitglied: Penny.Cilin
18.11.2014 um 15:44 Uhr
Hallo,

handelt es sich um die Businessversion, d.h. inkl. Managmentserver von GData?
Wenn ja, dann schau Dir folgende https://public.gdatasoftware.com/Products/Manuals/Business/Business13/DE ... Dokumentation">rel="nofollow" href="https://public.gdatasoftware.com/Products/Manuals/Business/Business13/DE/Business_13_German.pdf&rct=j&q=&esrc=s&sa=U&ei=glprVMSMMIH2O9HSgcgK&ved=0CBoQFjAB&usg=AFQjCNGmMDdq9a1GxS_sDzQsnotWV4NwZw" title="https://public.gdatasoftware.com/Products/Manuals/Business/Business13/DE/Business_13_German.pdf&rct=j&q=&esrc=s&sa=U&ei=glprVMSMMIH2O9HSgcgK&ved=0CBoQFjAB&usg=AFQjCNGmMDdq9a1GxS_sDzQsnotWV4NwZw" onclick="window.open(this.href); return false;">https://public.gdatasoftware.com/Products/Manuals/Business/Business13/DE ... Dokumentation an.

Gruss Penny.
Bitte warten ..
Mitglied: Andreas1973
19.11.2014 um 08:47 Uhr
Hi,

nein, wir setzten aktuell die GDate Internet Security 2015 für Standalone Rechner ein.

Gruß
Andreas
Bitte warten ..
Mitglied: Sveny79
19.11.2014 um 10:47 Uhr
Hallo,

setz dich doch mal mit dem Support in Verbindung. Habe ich bis jetzt immer gute Erfahrung gemacht (0234 9762-910)

Gruß Sven
Bitte warten ..
Mitglied: Andreas1973
19.11.2014 um 14:48 Uhr
Hallo,

habe ich zwischendurch per Mail gemacht! Absolut Negative Erfahrung!

Ich konnte das Problem wie folgt eingrenzen. Es liegt am Webfilter des IS 2015. Ist er eingeschaltet verbindet sich Outlook nicht mit Exchange. Schalte ich den aus - funktioniert alles. Somit bleibt mir wohl oder übel nur die Maßnahme den Webfilter auszuschalten.

Oder hat jemand einen anderen Vorschlag?

Gruß
Andreas
Bitte warten ..
Mitglied: Penny.Cilin
LÖSUNG 19.11.2014, aktualisiert 25.11.2014
Ich konnte das Problem wie folgt eingrenzen. Es liegt am Webfilter des IS 2015. Ist er eingeschaltet verbindet sich Outlook nicht
mit Exchange. Schalte ich den aus - funktioniert alles. Somit bleibt mir wohl oder übel nur die Maßnahme den Webfilter
auszuschalten.

Dann solltest Du mal schauen, welchen Port der Webfilter nutzt/sperrt. Diesen entsprechend konfigurieren. Dann sollte es funktionieren.


Gruss Penny.
Bitte warten ..
Mitglied: Andreas1973
25.11.2014 um 10:41 Uhr
Hallo,

Lösung gefunden.
Den Exchangeserver habe ich als Webfilterausnahme in GData IS 2015 definiert!
Danach funktinierte der Zugriff - bei eingeschaltetem Webfiler - zwischen Outlook und Exchange!

Gruß + Danke
Andreas
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...