Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsproblem mit Speedport W700V und Internet

Frage Netzwerke Router & Routing

Mitglied: deott

deott (Level 1) - Jetzt verbinden

16.04.2007, aktualisiert 19:15 Uhr, 4657 Aufrufe, 5 Kommentare

DSL/WLAN/usw. Signal an Online Signal aus

Hallo!
Mein Freund hat seid ein paar Tagen Internet und da seid heute wieder Schule ist hat er gesagt, dass er Probleme mit DSL, dem Internet und dem Rooter hat. Er meinte, er hätte alles sachgemäß Angeschlossen und das WLAN Netzwerk korrekt eingerichtet. Da ich bisher nur Zeit hatte ihm über das Telefon zu helfen oder es zumindest zu versuchen kann ich nicht genau sagen ob es stimmt, jedoch denke ich das schon. Er hat ein WLAN Verstärker angeschlossen und auf dem Rooter sind alle relevanten Lichter an außer Online. Ich hab als erstes gedacht, dass der WLAN Adapter Probleme mit der Verschlüsselung hat und habe ihm gesagt, dass er ihn mal ausschalten soll. Dies war leider nicht das Problem. Gehen wir mal davon aus, dass der Rooter richtig konfiguriert ist, kann es sein, dass er wegen dem Verstärker Probleme hat?
Mitglied: miniversum
16.04.2007 um 16:29 Uhr
Funktioniert es den wenn er direkt am Router hängt? also ohne WLAN udn irgendwelche Verstärker? Einfach LAN Kabel an den Router und schauen obs so geht.
Dann weiß man obs am Router udn dessen Einstellungen liegt oder am Rest irgentwo.

miniversum
Bitte warten ..
Mitglied: deott
16.04.2007 um 16:49 Uhr
ja das hab ich ihm auch gesagt. Aber er hat weder ein Patchkabel noch eine Netzwerkkarte
Bitte warten ..
Mitglied: miniversum
16.04.2007 um 17:04 Uhr
Der W700V hat doch auch nen Verbindungstest oder?

miniversum
Bitte warten ..
Mitglied: deott
16.04.2007 um 17:29 Uhr
Ich persönlich hab das 701V und wenn du mit Verbindungstest meinst, dass er sofort überprüft ob die DSL Zugangsdaten stimmen dann kann es wohl sein^^
Bitte warten ..
Mitglied: miniversum
16.04.2007 um 19:15 Uhr
ja das meinte ich. Bei diesem Test verbindet er sich ja mit dem Internet. Funktioniert das? Wenn ja wären Die einstellungen udn die Verbindung zum Internet Vom Router aus ja ok. Dann kanns nur am Rest liegen. Also WLAN zum Router oder Einstellungen am PC.

miniversum
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Router & Routing
Endgerät Routing über Netzwerk und VPN ins Internet (2)

Frage von amuelkx zum Thema Router & Routing ...

LAN, WAN, Wireless
Internet über Ubiquti NanoStation (2)

Frage von GemeinerPinguin zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...