Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme div. Rechner

Frage Netzwerke

Mitglied: Thezzpai

Thezzpai (Level 1) - Jetzt verbinden

12.12.2006, aktualisiert 10:04 Uhr, 3010 Aufrufe, 2 Kommentare

Hallo,
ich habe seit einiger Zeit ein Problem. Es haldelt sich um Folgendes:

Ich habe ein Firmennetz mit ca. 50 Workstations. Im Grunde habe ich 2 Generationen von Rechnern. Es handelt sich um Compaq 4000N Rechner (ca. 10 Jahre alt) und um HP d530 CMT Rechner. Beide Generationen dienen ausschließlich zum Surfen im Internet (was auch die alte 4000N Serie erklärt). Mein Problem besteht jetzt darin, dass 7 dieser Rechner (von beiden Generationen) diverse Verbindungsprobleme haben. Zeitweise ist nichtmal ein Ping auf einen anderen Rechner möglich. Dies kann sich allerdings schlagartig ändern, wenn diese Rechner angepingt werden. Dann ist es (in den meisten Fällen) möglich, auch von den "Problem-Rechnern" aus eine Verbindung zu anderen Rechnern aufzubauen. Dies ist allerdings nie von Dauer (ca. nach 20-30 minuten besteht wieder das gleiche Problem). Ich habe an einem der betroffenen Rechner schon alles mögliche versucht. Ich habe die aktuellsten Netzwerkkartentreiber installiert, die NIC-Einstellungen testweise auf 100FDx gestellt (standart im Haus ist Auto), einen anderen Switch-Port gepatcht, ein komplett neues Image aufgespielt (wir haben ein Image für jede Rechnerserie), eine Komplett andere NIC eingebaut. Keine dieser Maßnahmen hat auch nur zu einer geringen Verbesserung geführt. Ich bin momentan ziemlich ratlos.

Hat noch jemand eine Idee, was ich noch versuchen könnte? Falls weitere Angaben benötigt werden, bitte ich um Rückmeldung.

Gruß, Alex
Mitglied: Metzger-MCP
12.12.2006 um 09:26 Uhr
Sind es immer die selben Pc's ?
Sind die Problem Rechner im gleichen Lansegment ?

Tausche doch einfach mal zu Testzwecken einen Zickenrechner und ein funktionierenden Rechner gegeneinander aus.
Resette mal alle Switche / Hubs / Router. ( mal für 5 min vom Strom nehmen )

MFG Metzger
Bitte warten ..
Mitglied: Thezzpai
12.12.2006 um 10:04 Uhr
Hi,
ja es sind immer die selber 7 Rechner.
Ja, die Rechner sind alle im gleichen Lansegment.

Ich habe bereits einen Port eines funktionierenden Rechners an einen Problemrechner gepatcht und hatte das gleiche Problem... daran sollte es also auch nicht liegen.

Die Switche resetten ist ein Problem. Das könnte ich höchstens mal nach Feierabend machen. Wobei ich das auch nicht wirklich glaube, da andere Rechner auf dem Switch problemlos laufen und ich ja wie gesagt auch schon einen Port wo ein funktionierender Rechner dran ist für einen Zickenrechner genommen habe und der dadurch keine Veränderung gezeigt hat.

Sonst noch Ideen?
Bitte warten ..
Ähnliche Inhalte
HTML
gelöst Iframe wird zu klein in div angezeigt (7)

Frage von Thomas91 zum Thema HTML ...

JavaScript
gelöst Externen DIV-Container via jQuery anzeigen (6)

Frage von Akrosh zum Thema JavaScript ...

HTML
gelöst Seitenwechsel innerhalb einer div-Box in HTML+CSS (7)

Frage von honeybee zum Thema HTML ...

Exchange Server
Exchange 2016 Verbindungsprobleme (14)

Frage von alex456 zum Thema Exchange Server ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(2)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (14)

Frage von Voiper zum Thema Weiterbildung ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

Ausbildung
Sinnvolles Einstiegsgehalt für FiSi nach der Ausbildung (13)

Frage von nutzername1 zum Thema Ausbildung ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...